<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>آوا - آلمان سال ۲۰۱۶ بیست میلیارد دالر هزینه مهاجران کرده است</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Avapress">
<meta name="description" content="حکومت فدرال آلمان در سال گذشته مجموعاَ بیش از ۲۰ میلیارد یورو را برای پناهجویان در داخل این کشور و مبارزه علیه علل مهاجرت مصرف کرده است.">
<meta name="keywords" content="سایت خبرگزاری صدای افغان, کلیپ فارسی,  اخبار افغانستان, آخرین نتایج, اخبار فوری, فوتبال افغانستان و جهان, گزارش تصویری, تروریسم, انتحاری,هزینه,مهاجران,آلمان,سال,۲۰۱۶,بیست,میلیارد,دالر,کرده">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<!-- OpenGraph data -->
<meta property="og:title" content="آلمان سال ۲۰۱۶ بیست میلیارد دالر هزینه مهاجران کرده است"/>
<meta property="og:url" content="http://avapress.com/vdch6xnzw23nkmd.tft2.html"/>
<meta property="og:site_name" content="خبرگزاری صدای افغان(آوا) | اخبار افغانستان و جهان | Afghan voice agency"/>
<meta property="og:description" content="حکومت فدرال آلمان در سال گذشته مجموعاَ بیش از ۲۰ میلیارد یورو را برای پناهجویان در داخل این کشور و مبارزه علیه علل مهاجرت مصرف کرده است." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://avapress.com/images/docs/000143/n00143589-t.jpg"/>
<meta property="og:image:width" content="650"/>
<meta property="og:image:height" content="366"/>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:title" content="آلمان سال ۲۰۱۶ بیست میلیارد دالر هزینه مهاجران کرده است" >
<meta name="twitter:description" content="حکومت فدرال آلمان در سال گذشته مجموعاَ بیش از ۲۰ میلیارد یورو را برای پناهجویان در داخل این کشور و مبارزه علیه علل مهاجرت مصرف کرده است." >
<meta name="twitter:url" content="http://avapress.com/vdch6xnzw23nkmd.tft2.html"/>
<meta name="twitter:image" content="http://avapress.com/images/docs/000143/n00143589-t.jpg"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style2.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="خبرگزاری صدای افغان (آوا)" href="http://avapress.com/rssci.uy2-s2tuu-5b1,ydk.2a2.pl48a.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  <img src='/skins/default/fa/normal/lysprites2.png'>
  </div>
  <div id='header'>
<a href='/fa/' class='headlglnk'></a>
<div id='headDiv1'><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/vdcb9fb85rhbasp.uiur.html' target='_blank'>افتتاح ۱۱ پروژه مهم اقتصادی در ولایت جوزجان</a>
</div>
<div class='headline'><a href='/vdcaoen6649nym1.k5k4.html' target='_blank'>سنگ تهداب انستیتوت اداره و حسابداری بامیان گذاشته شد</a>
</div>
<div class='headline'><a href='/vdcjhtevyuqexiz.fsfu.html' target='_blank'>واکنش نمایندگان به ممانعت از فرود هواپیما در بامیان توسط هواداران یک عضو پارلمان</a>
</div>
<div class='headline'><a href='/vdch6xnzw23nkmd.tft2.html' target='_blank'>آلمان سال ۲۰۱۶ بیست میلیارد دالر هزینه مهاجران کرده است</a>
</div>
<div class='headline'><a href='/vdcg7w9q7ak9tn4.rpra.html' target='_blank'>۲۰ پناهجو در دریای مدیترانه غرق شدند</a>
</div>
<div class='headline'><a href='/vdcevx8zpjh8eni.b9bj.html' target='_blank'>راه اندازی نقاشی دیواری به هدف آوردن صلح و امینت در بلخ</a>
</div>
<div class='headline'><a href='/vdcfcmdyew6djta.igiw.html' target='_blank'>مجمع جهانی تقریب مذاهب اسلامی اقدامات جنایتکارانه آل خلیفه را محکوم کرد</a>
</div>
<div class='headline'><a href='/vdcc41qs02bq0p8.ala2.html' target='_blank'>به احتمال زیاد انتخابات در سال جاری برگزار نمی شود</a>
</div>
<div class='headline'><a href='/vdcdjs0fkyt0ok6.2a2y.html' target='_blank'>حکومت زمین 85 میلیون دالری را به کمتر از یک میلیون دالر به شرکت الکوزی فروخته است</a>
</div>
<div class='headline'><a href='/vdcaaen6u49nym1.k5k4.html' target='_blank'>در سال 2016 بیش از یک ‌میلیون تن به کشور بازگشته‌اند</a>
</div>
</div></div><div id='head_div1'><div class='head_td2' style='border-left:0;'><a href='/confagiiw.html'>گزارش خطا</a>
</div><div class='head_td2' ><a href='/vfhfagiiw.html'>RSS</a>
</div><div class='head_td2' ><a href='/likfagiiw.html'>پیوندها</a>
</div><div class='head_td2' ><a href='/confagiiw.html'>ارتباط با ما</a>
</div><div class='head_td2' ><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</div><div class='head_td2' ><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</div><div class='head_td2' ><a href='/vtpb8euh.7k2-rpiuur.html'>آرشيو</a>
</div><div class='head_td2' ><a href='/vdcamun0.49ney15kk4.html'>نرخ اسعار</a>
</div></div></div><div id='head_div3'>چهارشنبه ۳ جوزا ۱۳۹۶ </div><div id='langbar'><a href='/ps/'>پشتو</a>
<a href='/en/'  style='border:0px;'>English</a>
</div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');" ></button>    
    </form></div><script src="/skins/default/fa/normal/ch01_fa_jquery.dropmenu.js"  type="text/javascript"></script>
<div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/fa/Politics' class='sd1-1'  id='s1'><div class='fMenu' >سياسی، نظامی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Politics/parliament'>شورای ملی</a>
</li><li><a href='/fa/Politics/Government'>حکومت</a>
</li><li><a href='/fa/Politics/Foreignpolicy'>سیاست خارجی</a>
</li><li><a href='/fa/Politics/Security-and-Crime'>امنیت و جرایم</a>
</li>
        
        </ul></li><li><a href='/fa/Culture_art' class='sd1-1'  id='s2'><div class='fMenu' >فرهنگی هنری</div></a>
</li><li><a href='/fa/Economic' class='sd1-1'  id='s4'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/fa/Social' class='sd1-1'  id='s3'><div class='fMenu' >اجتماعی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Social/Medical'>پزشکی</a>
</li><li><a href='/fa/Social/Scientific'>علمی</a>
</li><li><a href='/fa/Social/Accident'>حوادث</a>
</li><li><a href='/fa/Social/Women'>زنان</a>
</li>
        
        </ul></li><li><a href='/fa/University-and-Seminary' class='sd1-1'  id='s35'><div class='fMenu' >حوزه و دانشگاه</div></a>
</li><li><a href='/fa/Sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/fa/International' class='sd1-1'  id='s38'><div class='fMenu' >بین الملل</div></a>
<ul class='sublevel'>
        <li><a href='/fa/International/pakistan'>پاکستان</a>
</li><li><a href='/fa/International/iran'>ایران</a>
</li>
        
        </ul></li><li><a href='/fa/Religion' class='sd1-1'  id='s7'><div class='fMenu' >آئین و اندیشه</div></a>
</li><li><a href='/fa/photos' class='sd1-1'  id='s40'><div class='fMenu' >عکس</div></a>
</li><li><a href='/fa/Immigrants' class='sd1-1'  id='s58'><div class='fMenu' >مهاجرین</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s58').addClass('selectedMenu'); 
                </script></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/Immigrants'>صفحه&nbsp;مهاجرین</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='15' height='12' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='22' height='12' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='14' height='12' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='my0fix3'>
  <div id='ratebx1'>توصيه مطلب</div> 
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
  <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',143589);" href='javascript:tmup();' class='rate_a_up'></a>
  </div></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>آلمان سال ۲۰۱۶ بیست میلیارد دالر هزینه مهاجران کرده است</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>چهارشنبه ۳ جوزا ۱۳۹۶ ساعت ۱۹:۱۴</span></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        <a href='/images/docs/000143/n00143589-t.jpg' class='fancyzoom'  title='مشاهده تصوير با ابعاد بزرگتر'><img src='/images/pixel.gif' width='17' height='24'>
</a>

        <img src='/images/docs/000143/n00143589-b.jpg' width='250' height='190' hspace='0' vspace='0' alt='آلمان سال ۲۰۱۶ بیست میلیارد دالر هزینه مهاجران کرده است' title='آلمان سال ۲۰۱۶ بیست میلیارد دالر هزینه مهاجران کرده است'  border='0' id='docBigImg'></div></div></div><p>حکومت فدرال آلمان در سال گذشته مجموعاَ بیش از ۲۰ میلیارد یورو را برای پناهجویان در داخل این کشور و مبارزه علیه علل مهاجرت مصرف کرده است. مبلغی که حکومت فدرال به ایالت ها در این خصوص پرداخته بالغ بر ۹ میلیارد یورو می شود.</p><p>به گزارش آوا، روزنامه آلمانی &quot;راینشه پست&quot; نوشته است که این مبلغ در گزارش حکومت فدرال در قبال اقدامات حمایتی ایالات و شهرها و استفاده آنها از منابع مالی ارائه گردیده است.</p><p>بنا بر این گزارش، حکومت فدرال آلمان ۵،۵ میلیارد یورو تنها برای پناهجویانی پرداخته است که پناهندگی شان قبول نشده و منتظر جواب اند. علاوه بر این، ایالات آلمان یک بسته ادغام دو میلیارد یوروی را از حکومت فدرال به دست آورده اند.</p><p>برعلاوه دیگر مصارف، حکومت فدرال آلمان ۴۰۰ میلیون یورو برای ایجاد شرایط اقامت پناهجویان و ۳۵۰ میلیون یورو را به عنوان یک بسته امدادی برای اطفال زیر سن بدون همراه پرداخته است.</p><p>حکومت فدرال آلمان بر اساس این گزارش در سال ۲۰۱۶ بیش از ۲۰ میلیارد یورو در مسائل مربوط به پناهندگان پرداخته است.</p><p>وزارت اقتصاد آلمان گزارش داده است که حکومت فدرال &quot;هزینه های اضافی بیش از ۱۱ میلیارد یورو را به ویژه برای روی دست گرفتن اقدامات به منظور مبارزه با علل مهاجرت که در این هزینه ایالت ها سهم ندارند، بدوش گرفته است.&quot;</p>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/prth6xnzw23nkmd.tft2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/geth6xnzw23nkmd.tft2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdch6xnzw23nkmd.tft2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000224.jpg' border='0' width='701' height='138' align='top'></a>
  	      </div><div id='docDiv5InfoCode'>کد مطلب: 143589</div><div id='docDiv6Publish'><div id='doc_div28'>مرجع : <a href='http://www.avapress.com' target='_blank'>دويچه وله</a></div><div class='clear'>&nbsp;</div><div class='doc_div27'></div></div><div class='clear'>&nbsp;</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='58'>
  <input type='hidden' name='doc_id' value='143589'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
  
   </form>     
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $.post( 'send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='lastNewsHead' class='lysprites1'></div><div class='pollBlkBd' ><div class='pollBlkFooter' ><div class='mainDiv4' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdch6xnzw23nkmd.tft2.html' title='[1396-03-03 19:14]  حکومت فدرال آلمان در سال گذشته مجموعاَ بیش از ۲۰ میلیارد یورو را برای پناهجویان ...'>آلمان سال ۲۰۱۶ بیست میلیارد دالر هزینه مهاجران کرده است</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcg7w9q7ak9tn4.rpra.html' title='[1396-03-03 19:02]  گارد ساحلی ایتالیا وضعیت را "بحرانی" عنوان کرده است. احتمالا حدود ۲۰۰ نفر به آب ...'>۲۰ پناهجو در دریای مدیترانه غرق شدند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcbsfb8zrhbaap.uiur.html' title='[1396-03-02 10:35]  مسئولین ادارات مرزی وزارت امور مهاجرین وعودت کنندگان خبر داده اند که ۱۷ هزار و ۱۱۱ ...'>بیش از ۱۷ هزار مهاجر هفته گذشته به کشور برگشته اند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdns0f5yt0ox6.2a2y.html' title='[1396-02-31 09:28]  معین امور پناهندگان وزارت امور مهاجرین وعودت کنندگان در ملاقات با پژوهش گران سازمان ...'>درخواست پناهندگی افغان ها در محاکم سه گانه کشورهای میزبان بررسی شود</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcc11qsi2bq0i8.ala2.html' title='[1396-02-30 10:58]  مقامات اداره کل امور اتباع و مهاجرین ولایت تهران می گویند: متاسفانه جامعه پناهنده ...'>طرح آمایش ۱۲ به زودی آغاز خواهد شد /  مهاجرین از بیمه سلامت استقبال نکرده اند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcbzfb8wrhba8p.uiur.html' title='[1396-02-29 10:04]  در تازه ترین خشونت علیه زنان، مردی همراه با مادر و دو برادرش، بسیاری از بخش ای بدن ...'>شوهری که تک تک اعضای بدن همسرش را با پیچ کش و پلاس داغ سوزاند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcci1qs02bq0s8.ala2.html' title='[1396-02-28 10:13]  میزان موارد تلاش به خودکشی پناهجویان در ایالت نیدرزاکسن آلمان در مقایسه با سال گذشته ...'>افزایش نگران کننده خود کشی پناهجویان در آلمان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcj8tevvuqexvz.fsfu.html' title='[1396-02-28 09:20]  صندوق کودکان سازمان ملل متحد (یونیسف) از افزایش شمار کودکان بی‌سرپرستی که از مرزهای ...'>هشدار یونیسف دربارۀ افزایش شمار کودکان پناهجو و سوء استفاده از آنان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdzs0f5yt0of6.2a2y.html' title='[1396-02-27 19:32]  قنسولگری افغانستان در استانبول ترکیه بعد از اخبار منتشر شده در رسانه ها مبنی بر ...'>قنسولگری افغانستان در استانبول کشتار افغان ها در ترکیه را رد کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdkx0fkyt0on6.2a2y.html' title='[1396-02-25 14:42]  دانش‌آموز و مخترع افغانستانی که جشنواره خوارزمی از ثبت نام او خودداری کرده بود با ...'>با پیگیری وزارت خارجه ایران ، دانش اموز مخترع افغانستانی در جشنواره خوارزمی ثبت نام شد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcamun6u49nyo1.k5k4.html' title='[1396-02-25 14:11]  استرالیا اعلام کرد که برای صرفه جویی در هزینه های این دولت قصد دارد کمک های مالی ...'>استرالیا کمک های مالی به مهاجران را قطع خواهد کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdceew8zvjh8evi.b9bj.html' title='[1396-02-24 11:01]  دادگاهی در بریتانیا حکم داده که سرپرستی یک پسر افغان که بدون والدین یا سرپرست در ...'>شورای محلی سرپرست پناهنده ۱۲ ساله افغانستانی در انگلستان</a>
</p></div></div></div></div><div id='topDocHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons0'><div class='tab_buttond0_0 lysprites1' id='tabPt0' onclick="switchTab(0,0,2);chtbbg(0);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents0'><div id='tab_content0_0' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdcbzfb8wrhba8p.uiur.html' title='[1396-02-29 10:04]  در تازه ترین خشونت علیه زنان، مردی همراه با مادر و دو برادرش، بسیاری از بخش ای بدن به شمول شرمگاه همسرش ...'>شوهری که تک تک اعضای بدن همسرش را با پیچ کش و پلاس داغ سوزاند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdcdzs0f5yt0of6.2a2y.html' title='[1396-02-27 19:32]  قنسولگری افغانستان در استانبول ترکیه بعد از اخبار منتشر شده در رسانه ها مبنی بر کشته شدن چند تبعه افغان ...'>قنسولگری افغانستان در استانبول کشتار افغان ها در ترکیه را رد کرد</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vdcipraz5t1a5y2.cbct.html' title='[1396-02-22 11:38]  اداره احصائیه اتحادثه اروپا گفته که سال گذشته بیش از ۶۳ هزار نوجوان بدون سرپرست در این اتحادیه درخواست ...'>در ۲۰۱۶ بیش از ۲۴ هزار نوجوان افغانستانی  در اتحادیۀ اروپا درخواست پناهندگی داده‎اند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vdcdkx0fkyt0on6.2a2y.html' title='[1396-02-25 14:42]  دانش‌آموز و مخترع افغانستانی که جشنواره خوارزمی از ثبت نام او خودداری کرده بود با وساطت وزارت خارجه ...'>با پیگیری وزارت خارجه ایران ، دانش اموز مخترع افغانستانی در جشنواره خوارزمی ثبت نام شد</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vdcc11qsi2bq0i8.ala2.html' title='[1396-02-30 10:58]  مقامات اداره کل امور اتباع و مهاجرین ولایت تهران می گویند: متاسفانه جامعه پناهنده از تسهیلات طرح بیمه ...'>طرح آمایش ۱۲ به زودی آغاز خواهد شد /  مهاجرین از بیمه سلامت استقبال نکرده اند</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents0'),$('#tab_contents0'));
      switchTab(0,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    </script><div id='topRatedHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons1'><div class='tab_buttond1_3 lysprites1' id='tabPt3' onclick="switchTab(1,3,2);chtbb(3);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents1'><div id='tab_content1_3' class='tab_contents1' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdchminz623nkvd.tft2.html' title='[1396-02-12 09:00]  هدف عمده ثبت و راجستر مهاجرین افغان فاقد مدرک را در پاکستان، ایجاد تسهیلات اجتماعی برای آنان و جلوگیری ...'>مهاجرین فاقد مدرک در پاکستان ثبت و راجستر می شوند</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,3,2);
      chtbb(3);
    });
    function chtbb(tbcn) {
      for (i=0; i<5; i++)
        $('.tab_buttons1').removeClass('tbmainqgr'+i);      
      $('.tab_buttons1').addClass('tbmainqgr'+tbcn);
    }
    </script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footer1'><div id='footDiv1'><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/Politics' class='footerMenuItems'>سياسی، نظامی</a>
</div><div class='foot-div1'><a href='/fa/Culture_art' class='footerMenuItems'>فرهنگی هنری</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/University-and-Seminary' class='footerMenuItems'>حوزه و دانشگاه</a>
</div><div class='foot-div1'><a href='/fa/Sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین الملل</a>
</div><div class='foot-div1'><a href='/fa/Religion' class='footerMenuItems'>آئین و اندیشه</a>
</div><div class='foot-div1'><a href='/fa/photos' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Immigrants' class='footerMenuItems'>مهاجرین</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1' ><a href='/likfagiiw.html' class='footerMenuItems'>پیوندها</a>
</div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Avapress</span>, all rights reserved.</div></div>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-90337242-1', 'auto');
    ga('send', 'pageview');
    </script>
    </div>
  </body>
  </html>