<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>آوا - افزایش تلفات ملکی ناشی از حملات هوایی در افغانستان</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Avapress">
<meta name="description" content="با وجود افزایش حملات قوای هوایی در جنگ علیه طالبان و داعش ، شمار تلفات ناشی از حملات هوایی همواره بیشتر می‌شود.">
<meta name="keywords" content="سایت خبرگزاری صدای افغان, کلیپ فارسی,  اخبار افغانستان, آخرین نتایج, اخبار فوری, فوتبال افغانستان و جهان, گزارش تصویری, تروریسم, انتحاری,قوای,هوایی,جنگ,طالبان,داعش,شمار,تلفات,حملات,افزایش,ملکی,ناشی,افغانستان">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<!-- OpenGraph data -->
<meta property="og:title" content="افزایش تلفات ملکی ناشی از حملات هوایی در افغانستان"/>
<meta property="og:url" content="http://avapress.com/vdchq6nz-23nxmd.tft2.html"/>
<meta property="og:image" content="http://avapress.com/images/docs/000138/n00138576-b.jpg"/>
<meta property="og:image:width" content="275"/>
<meta property="og:image:height" content="210"/>
<meta property="og:site_name" content="خبرگزاری صدای افغان(آوا) | اخبار افغانستان و جهان | Afghan voice agency"/>
<meta property="og:description" content="" />
<!-- Twitter Card --><meta name="twitter:card" content="با وجود افزایش حملات قوای هوایی در جنگ علیه طالبان و داعش ، شمار تلفات ناشی از حملات هوایی همواره بیشتر می‌شود." >
<meta name="twitter:title" content="افزایش تلفات ملکی ناشی از حملات هوایی در افغانستان" >
<meta name="twitter:description" content="" >
<meta name="twitter:url" content="http://avapress.com/vdchq6nz-23nxmd.tft2.html"/>
<meta name="twitter:image" content="http://avapress.com/images/docs/000138/n00138576-b.jpg"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style2.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="خبرگزاری صدای افغان (آوا)" href="http://avapress.com/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  <img src='/skins/default/fa/normal/lysprites2.png'>
  </div>
  <div id='header'>
<a href='/fa/' class='headlglnk'></a>
<div id='headDiv1'><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/vdcc44qsx2bq1p8.ala2.html'>سفر هیئت بلندپایه وزارت دفاع برای بررسی وضعیت امنیتی به ولایت غزنی</a>
</div>
<div class='headline'><a href='/vdca0an6o49nem1.k5k4.html'>توانایی و سلامتی بزرگترین نعمت که خداوند به بندگانش داده است</a>
</div>
<div class='headline'><a href='/vdcjaoevouqetiz.fsfu.html'>شهادت دو سرباز اردوی ملی در یک حمله انتحاری در هلمند</a>
</div>
<div class='headline'><a href='/vdciyvazyt1apw2.cbct.html'>تجمع اعتراضی فعالان مدنی کابل علیه موشک‌پرانی پاکستان</a>
</div>
<div class='headline'><a href='/vdchq6nz-23nxmd.tft2.html'>افزایش تلفات ملکی ناشی از حملات هوایی در افغانستان</a>
</div>
<div class='headline'><a href='/vglfecdytw6dmtp..gwwiai,y.html'>گزارش تصویری / مراسم سالگرد شهید مزاری - کابل</a>
</div>
<div class='headline'><a href='/vdcfecdyjw6dmta.igiw.html'>مفکوره‌های ملی شهید مزاری به حیث میراث معنوی برای نسل‌ها و عصرها به یادگار خواهد ماند</a>
</div>
<div class='headline'><a href='/vgld5j0fsyt0skh..ayy262lf.html'>نشست تجلیل از سه دهه مبارزات عوض باتور از سوی دفتر مرکز  تبیان، با حضور جمعی از مسؤلین، کادرها  ...</a>
</div>
<div class='headline'><a href='/vdcd5j0fxyt0sk6.2a2y.html'>مانورهای تازه نظامی القاعده در شمال و شرق افغانستان</a>
</div>
<div class='headline'><a href='/vdccm4qss2bq1p8.ala2.html'>دعوت به شرکت در مراسم تشیع جنازه استاد مرحوم میرآقا حقجو</a>
</div>
</div></div><div id='head_div1'><div class='head_td2' style='border-left:0;'><a href='/confagiiw.html'>گزارش خطا</a>
</div><div class='head_td2' ><a href='/vfhfagiiw.html'>RSS</a>
</div><div class='head_td2' ><a href='/likfagiiw.html'>پیوندها</a>
</div><div class='head_td2' ><a href='/confagiiw.html'>ارتباط با ما</a>
</div><div class='head_td2' ><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</div><div class='head_td2' ><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</div><div class='head_td2' ><a href='/vtpb8euh.7k2-rpiuur.html'>آرشيو</a>
</div><div class='head_td2' ><a href='/vdcamun0.49ney15kk4.html'>نرخ اسعار</a>
</div></div></div><div id='head_div3'>جمعه ۶ حوت ۱۳۹۵ </div><div id='langbar'><a href='/ps/'>پشتو</a>
<a href='/en/'  style='border:0px;'>English</a>
</div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');" ></button>    
    </form></div><script src="/skins/default/fa/normal/ch01_fa_jquery.dropmenu.js"  type="text/javascript"></script>
<div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/fa/Politics' class='sd1-1'  id='s1'><div class='fMenu' >سياسی، نظامی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Politics/parliament'>شورای ملی</a>
</li><li><a href='/fa/Politics/Government'>حکومت</a>
</li><li><a href='/fa/Politics/Foreignpolicy'>سیاست خارجی</a>
</li><li><a href='/fa/Politics/Security-and-Crime'>امنیت و جرایم</a>
</li>
        
        </ul></li><li><a href='/fa/Culture_art' class='sd1-1'  id='s2'><div class='fMenu' >فرهنگی هنری</div></a>
</li><li><a href='/fa/Economic' class='sd1-1'  id='s4'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/fa/Social' class='sd1-1'  id='s3'><div class='fMenu' >اجتماعی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Social/Medical'>پزشکی</a>
</li><li><a href='/fa/Social/Scientific'>علمی</a>
</li><li><a href='/fa/Social/Accident'>حوادث</a>
</li><li><a href='/fa/Social/Women'>زنان</a>
</li>
        
        </ul></li><li><a href='/fa/University-and-Seminary' class='sd1-1'  id='s35'><div class='fMenu' >حوزه و دانشگاه</div></a>
</li><li><a href='/fa/Sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/fa/International' class='sd1-1'  id='s38'><div class='fMenu' >بین الملل</div></a>
<ul class='sublevel'>
        <li><a href='/fa/International/pakistan'>پاکستان</a>
</li><li><a href='/fa/International/iran'>ایران</a>
</li>
        
        </ul></li><li><a href='/fa/Religion' class='sd1-1'  id='s7'><div class='fMenu' >آئین و اندیشه</div></a>
</li><li><a href='/fa/photos' class='sd1-1'  id='s40'><div class='fMenu' >عکس</div></a>
</li><li><a href='/fa/Immigrants' class='sd1-1'  id='s58'><div class='fMenu' >مهاجرین</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s1').addClass('selectedMenu'); 
                </script></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/Politics'>صفحه&nbsp;سياسی، نظامی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='15' height='12' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='22' height='12' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='14' height='12' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='my0fix3'>
  <div id='ratebx1'>توصيه مطلب</div> 
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
  <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',138576);" href='javascript:tmup();' class='rate_a_up'></a>
  </div></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>افزایش تلفات ملکی ناشی از حملات هوایی در افغانستان</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>جمعه ۶ حوت ۱۳۹۵ ساعت ۱۶:۲۷</span></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        <a href='/images/docs/000138/n00138576-t.jpg' class='fancyzoom'  title='مشاهده تصوير با ابعاد بزرگتر'><img src='/images/pixel.gif' width='17' height='24'>
</a>

        <img src='/images/docs/000138/n00138576-b.jpg' width='250' height='190' hspace='0' vspace='0' alt='افزایش تلفات ملکی ناشی از حملات هوایی در افغانستان' title='افزایش تلفات ملکی ناشی از حملات هوایی در افغانستان'  border='0' id='docBigImg'></div></div></div><p><strong>با وجود افزایش حملات قوای هوایی در جنگ علیه طالبان و داعش ، شمار تلفات ناشی از حملات هوایی همواره بیشتر می&zwnj;شود.</strong></p><p>به گزارش خبرگزاری آوا ، یک برج در قریه جنده خیل حوالی ساعت هشت صبح زمانی مورد حمله هواپیمای بی&zwnj;سرنشین قرار گرفت که پنج مرد برای نظاره حمله هوایی بر جنگجویان داعشی که ماه&zwnj;هاست مردم قریه را اذیت می&zwnj;کنند، به آن بالا شده بودند.</p><p>گفته می شود ، این مردان، به اشتباه به جای دشمن مورد حمله قرار گرفتند. همه آن&zwnj;ها کشته شدند. اجساد شان هم در میان ویرانه&zwnj;های برج افتادند.</p><p>بابرخان، برادر یکی از این مردان کشته شده، چند هفته بعد در هوتلی در جلال آباد، برادر مقتول&zwnj;اش را به یاد می&zwnj;آورد و می&zwnj;گوید: &laquo;این حمله یک اشتباه خیلی بزرگ بود.&raquo;</p><p>به او گفته شده است که کواردینات (مختصات جغرافیایی منطقه) غلط به کنترول&zwnj; کنندگان امریکایی این هواپیمای بی&zwnj;سرنشین داده شده بود و به این دلیل، حمله اشتباهی صورت گرفت. دلیل هرچه باشد، هیچ چیزی حالا برادر او را برگشتانده نمی&zwnj;تواند.</p><p>دویچه وله گزارش داد: هرچند تلفات ملکی از موضوعات به شدت مورد مشاجره در ۱۵ سال اخیر بوده است، اما مردم مدعی اند که &laquo;تلفات جانبی&raquo; حملات هوایی بیشتر شده است. با وجود این، بسیاری&zwnj;ها در افغانستان این حملات را برای مبارزه علیه طالبان و داعش ضروری می&zwnj;دانند.</p><p>حکومت&zwnj;های ایالات متحده امریکا و افغانستان به موضع خود راجع به حملات هوایی پابرجا هستند.</p><p>یک مقام ارشد در کابل می&zwnj;گوید: &laquo;حملات هوایی حتمی است. این حملات، معمولاَ آخرین وسیله برای توقف طالبان است.&raquo;</p><p>براساس احصائیه وزارت دفاع ایالات متحده امریکا که در ماه دسمبر نشر شد، شمار سلاح&zwnj;هایی که در سال ۲۰۱۶ در جریان عملیات&zwnj;های هوایی شلیک شده اند، ۴۰ درصد افزایش یافته است. اما به گزارش ملل متحد، تلفات ملکی ناشی از این حملات افزایش ۹۹ درصدی یافته و به ۲۵۰ کشته و ۳۴۰ زخمی رسیده است.</p><p>در اوایل ماه جاری دست کم ۱۹ فرد ملکی در نتیجه حملات هوایی در سه قریه ولسوالی سنگین ولایت هلمند زمانی کشته شدند که جنگ با طالبان در این ولسوالی شدت گرفت.</p><p>در سال ۲۰۰۹، ۳۹ درصد تلفات ملکی ناشی از حملات نیروهای بین&zwnj;المللی بود که خشم حامد کرزی رئیس جمهور پیشین را برانگیخت و در برخی موارد منجر به اظهارات شدیداَ خشمگینانه او علیه ایالات متحده امریکا و نیروهای بین&zwnj;المللی شد.</p><p>کریستوفر کولندا، مشاور سابق نظامی ارتش ایالات متحده امریکا در افغانستان در گزارشی که در سال ۲۰۱۶ توسط &laquo;جامعه باز&raquo; منتشر شد، نوشته است که تلفات ملکی &laquo;عامل اصلی در تقویت و تداوم طالبان بود، بر مناسبات امریکا و افغانستان صدمه جدی وارد کرد، مشروعیت هر دو جانب را تضعیف کرد و مردم افغانستان را (از حکومت و نیروهای بین&zwnj;المللی) دورتر کرد.&raquo;</p><p>هرچند تلفات ملکی به تکرار تظاهرات مردم را در پی دارد، حکومت کنونی افغانستان واضحاَ در برابر این مساله خاموش است و تلاش&zwnj;ها برای جمع آوری معلومات در این رابطه معمولاَ بی&zwnj;نتیجه می&zwnj;مانند.</p><p>مثلاَ، بعد از حادثه ولسوالی سنگین مقام&zwnj;های محلی تاکید کردند که در منطقه&zwnj;ای که مورد حمله قرار گرفته است، خانه&zwnj;های مردم ملکی وجود ندارند. اما یافته&zwnj;های ملل متحد نشان می&zwnj;دهد که در آن حمله زنان و کودکان کشته شده اند.</p><p>از جانب دیگر، ممکن است آمار واقعی تلفات ملکی بیشتر از آنچه باشد که ملل متحد گزارش می&zwnj;دهد. چون کارمندان ملل متحد به بسیاری مناطق افغانستان دسترسی ندارند.</p><p>عبدالواحد، باشنده ولسوالی شیرزاد ولایت ننگرهار می&zwnj;گوید: سال گذشته در یک حمله هوایی ۳۰ فرد ملکی کشته شدند، اما مردم محل به صورت رسمی شکایت نکردند، چون اگر آن&zwnj;ها با حکومت یا امریکایی ها تماس بگیرند، طالبان آن&zwnj;ها را مجازات می&zwnj;کنند.</p>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/prthq6nz-23nxmd.tft2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/gethq6nz-23nxmd.tft2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdchq6nz-23nxmd.tft2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000224.jpg' border='0' width='701' height='138' align='top'></a>
  	      </div><div id='docDiv5InfoCode'>کد مطلب: 138576</div><div id='docDiv6Publish'><div id='doc_div28'>مرجع : <a href='http://www.avapress.com' target='_blank'>خبرگزاری صدای افغان(آوا) کابل</a></div><div class='clear'>&nbsp;</div><div class='doc_div27'></div></div><div class='clear'>&nbsp;</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='138576'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
  
   </form>     
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $.post( 'send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='dcDocDetail' ><div id='dcDocDetailFoot' ><div id='docRelatedNewsHead' class='lysprites1'></div><div class='mainDiv8-Body' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcguq9q3ak9xx4.rpra.html' id='docDiv5Txt' title='[1394-10-19 18:57] 
بهترین گزینه در این میان این است که دولت، یک استراتژی دووجهی مؤثر را به وجود آورد که همزمان متضمن جنگی ...'>طالبان در چند جبهه می جنگند؟</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcgqq9quak9w34.rpra.html' id='docDiv5Txt' title='[1395-07-14 12:06] 
امروزه جنگ در دنیا به نحوه دیگری پیش برده می شود و جنبه روانی اش بر جنبه فیزیکی اش می چربد.'>طالبان و استراتژی جنگی داعش در افغانستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcf0mdy1w6dy0a.igiw.html' id='docDiv5Txt' title='[1394-03-27 20:34] 
شاید طالبان هرگز تصور نکنند که تاریخ مصرف شان به انتها رسیده و گروه داعش یکی از گزینه هایی است که با ...'>نبرد گلادیاتورهای قرن بیست ویک!</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcg7x9quak9qz4.rpra.html' id='docDiv5Txt' title='[1394-03-04 16:42] 
دولت نباید نسبت به آینده نبرد طالبان با داعش، خوشبین باشد. همانگونه که درگیری های خونین و مرگبار جبهه ...'>دولت و طالبان؛ دو دشمن متحد!</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcgyz9qyak9x74.rpra.html' id='docDiv5Txt' title='[1394-10-10 19:00] 
با این حساب، کاهش یا افزایش این نیروها چه گرهی را از مساله امنیت افغانستان باز خواهد کرد؟
جز آنکه این ...'>نسبت جنگ های بیشتر با نیروهای بیشتر</a>
</p></div></div><div class='clear'>&nbsp;</div></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='pollBlkBd' ><div class='pollBlkFooter' ><div class='mainDiv4' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcc44qsx2bq1p8.ala2.html' title='[1395-12-06 18:45]  این هیأت برای اخذ تدابیر امنیتی و آمادگی های ارتش برای مقابله با تهدید طالبان و ...'>سفر هیئت بلندپایه وزارت دفاع برای بررسی وضعیت امنیتی به ولایت غزنی</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcjaoevouqetiz.fsfu.html' title='[1395-12-06 17:16]  مقام‌های محلی هلمند می‌گویند: در یک حمله‌ی انتحاری در ولسوالی گرشک این ولایت دو ...'>شهادت دو سرباز اردوی ملی در یک حمله انتحاری در هلمند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdchq6nz-23nxmd.tft2.html' title='[1395-12-06 16:27]  با وجود افزایش حملات قوای هوایی در جنگ علیه طالبان و داعش ، شمار تلفات ناشی از حملات ...'>افزایش تلفات ملکی ناشی از حملات هوایی در افغانستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfecdyjw6dmta.igiw.html' title='[1395-12-06 15:49]  رییس جمهور غنی در پیامی به مناسبت سالگرد شهادت «عبدالعلی مزاری» گفت: شهید مزاری ...'>مفکوره‌های ملی شهید مزاری به حیث میراث معنوی برای نسل‌ها و عصرها به یادگار خواهد ماند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vgld5j0fsyt0skh..ayy262lf.html' title='[1395-12-06 15:04]  این نشست در حسینیه شهید مصباح&nbsp; در مشهد مقدس و با حضور ده ها تن از شخصیتهای ...'>نشست تجلیل از سه دهه مبارزات عوض باتور از سوی دفتر مرکز  تبیان، با حضور جمعی از مسؤلین، کادرها و فعالین این تشکیلات در مشهد&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcd5j0fxyt0sk6.2a2y.html' title='[1395-12-06 14:53]  بر اساس گزارش های منتشر شده در یکی از رسانه ها، شاخه‌هایی از گروه تروریستی القاعده ...'>مانورهای تازه نظامی القاعده در شمال و شرق افغانستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccm4qss2bq1p8.ala2.html' title='[1395-12-06 14:25]  خانواده های حقجو، حسینی، سجادی و... طی صدور اطلاعیه ای خبر از انتقال جنازه مرحوم ...'>دعوت به شرکت در مراسم تشیع جنازه استاد مرحوم میرآقا حقجو</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcbzwb8grhbfsp.uiur.html' title='[1395-12-06 14:15]  داکتر عبدالله با رد برخی ادعاهای مطرح شده از سوی پاکستان مبنی بر حمایت افغانستان ...'>افغانستان همه دار و ندار خود را بر علیه تروریزم خرج کرد/اکنون نوبت دیگر کشورهاست تا در مبارزه با تروریزم قدم بردارند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdch-6nzq23nxmd.tft2.html' title='[1395-12-06 12:34]  مقامات وزارت دفاع می گویند: نیروهای نظامی افغانستان توانایی دفاع از خاک کشور را ...'>هیچ کشوری نمی‌تواند در خاک افغانستان فعالیت نظامی داشته باشد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcaian6w49nem1.k5k4.html' title='[1395-12-06 11:32]  یک عضو پارلمان آلمان در دیدار با رییس اجرایی گفته است کشورش از مذاکرات صلح و نیروهای ...'>اعلام حمایت آلمان از مذاکرات صلح افغانستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcgn79quak9wn4.rpra.html' title='[1395-12-06 10:37]  یک چرخبال نیروهای امنیتی کشور ، پس از نشست اضطراری در دشت ارچی ولایت قندوز به دست ...'>چرخبال تخریب شده نیروهای امنیتی کشور به دست طالبان افتاد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vglbswb8frhbfsl..irrupuq8.html' title='[1395-12-05 21:32]  پس از صحبت حجت الاسلام والمسلمین سیدعیسی حسینی مزاری، محمد قاسم هاشمی، رئیس مؤسسه ...'>اولین نشست مشترک بین احزاب، سازمانها، نهادهای خیریه ای، آموزشی، فرهنگی، ورزشی و بهورزان در مشهد مقدس&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div></div><div id='topDocHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons0'><div class='tab_buttond0_0 lysprites1' id='tabPt0' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' id='tabPt1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents0'><div id='tab_content0_0' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdcfecdyvw6dmma.igiw.html' title='[1395-12-02 11:11]  افراد وابسته ملاتره خیل نماینده کوچی ها در مجلس نمایندگان صبح امروز دوشنبه ضمن درگیری با نیروهای امینتی ...'>درگیری افراد وابسته به ملا تره خیل با پولیس در کابل</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdcfcedyxw6dm1a.igiw.html' title='[1395-11-23 10:27]  وال ستریت ژورنال ادعا کرده است که محافظان جنرال دوستم دو پاسگاه پولیس را در تپه وزیر محمد اکبرخان تصرف ...'>تصرف دو پاسگاه پولیس در تپه وزیر اکبرخان کابل توسط محافظان جنرال دوستم</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vdcauan6a49ne61.k5k4.html' title='[1395-11-26 17:30]  ما از آزادی بیان حمایت میکنم، اما این آزادی بیان نباید منجر به زیر پا کردن فرهنگ، دین و حیثیت در جامعه ...'>نظام هیچگاه از بیرون فرو نمی پاشد، هر چند که دشمنان بخواهند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vdcco4qsi2bq1i8.ala2.html' title='[1395-11-30 14:42]  افغانستان از آغاز تا امروز اولین قربانی افراطیت و تروریزم بوده و آنچه پاکستان امروز با آن مواجه است ...'>حملات راکتی پاکستان تجاوز آشکار بر تمامیت ارضی افغانستان  است</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vdccm4qsi2bq108.ala2.html' title='[1395-12-03 22:09]  جنرال عبدالرشید دوستم، معاون نخست رئیس جمهور پس از شام امروز در یک نشست خبری محاصر خانه خود در کابل ...'>جنرال دوستم محاصره شدن خانه‌اش را رد کرد</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div><div id='tab_content0_1' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vglcx4qs12bq1s,..l22a8a5s.html' title='[1395-11-26 09:43]  '>تصاویر/ارتش سرخ از حضور تا خروج از افغانستان&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vglenv8zzjh8x72..9jjbibrz.html' title='[1395-11-24 15:55]  '>کارگاه آموزشی دو روزه ی"حقوق بشر و پلیس" در کابل&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vgljioev8uqetxw..suufzfbv.html' title='[1395-12-03 14:48]  '>تصاویر/ششمین کنفرانس بین المللی حمایت از انتفاضه فلسطین&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vglewv8zojh8xn2..9jjbibrz.html' title='[1395-12-05 12:57]  '>تصاویر / همایش "گرامیداشت" ازسوم حوت و مراسم  پایان دوره های آموزشی جوانان جمعیت اسلامی افغانستان&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vglbswb8frhbfsl..irrupuq8.html' title='[1395-12-05 21:32]  پس از صحبت حجت الاسلام والمسلمین سیدعیسی حسینی مزاری، محمد قاسم هاشمی، رئیس مؤسسه خیریه امام جواد(ع)،...'>اولین نشست مشترک بین احزاب، سازمانها، نهادهای خیریه ای، آموزشی، فرهنگی، ورزشی و بهورزان در مشهد مقدس&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents0'),$('#tab_contents0'));
      switchTab(0,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    </script><div id='topRatedHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons1'><div class='tab_buttond1_3 lysprites1' id='tabPt3' onclick="switchTab(1,3,2);chtbb(3);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents1'><div id='tab_content1_3' class='tab_contents1' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdccomqsi2bq118.ala2.html' title='[1395-11-11 09:19]  این حادثه یکشنبه (۱۰ دلو) زمانی روی داد که چند فرد مهاجم به نمازگزارانی که در حال خواندن نماز عصر بودند،...'>در اثر تیراندازی در مسجدی در کبک دست‌کم 5 تن کشته و تعدادی زخمی شدند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vglgqu9qnak9wwv..paar4r1q.html' title='[1395-11-09 14:31]  '>قدردانی مرکز فعالیت های فرهنگی اجتماعی تبیان از دولت عراق به خاطر میزبانی از زوار افغانستانی اربعین، در دیدار با سرکنسول این کشور در مشهد&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,3,2);
      chtbb(3);
    });
    function chtbb(tbcn) {
      for (i=0; i<5; i++)
        $('.tab_buttons1').removeClass('tbmainqgr'+i);      
      $('.tab_buttons1').addClass('tbmainqgr'+tbcn);
    }
    </script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footer1'><div id='footDiv1'><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/Politics' class='footerMenuItems'>سياسی، نظامی</a>
</div><div class='foot-div1'><a href='/fa/Culture_art' class='footerMenuItems'>فرهنگی هنری</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/University-and-Seminary' class='footerMenuItems'>حوزه و دانشگاه</a>
</div><div class='foot-div1'><a href='/fa/Sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین الملل</a>
</div><div class='foot-div1'><a href='/fa/Religion' class='footerMenuItems'>آئین و اندیشه</a>
</div><div class='foot-div1'><a href='/fa/photos' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Immigrants' class='footerMenuItems'>مهاجرین</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1' ><a href='/likfagiiw.html' class='footerMenuItems'>پیوندها</a>
</div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Avapress</span>, all rights reserved.</div></div>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-90337242-1', 'auto');
    ga('send', 'pageview');
    </script>
    </div>
  </body>
  </html>