<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>آوا - داکتر عبدالله به کشور بلاروس سفر کرد</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Avapress">
<meta name="description" content="رییس‌اجراییه حکومت وحدت ملی صبح امروز در راس یک هیات بلند رتبه‌ دولتی عازم شهر منسک، پایتخت بلاروس شد . مقصد بعدی داکتر عبدالله قزاقستان است.">
<meta name="keywords" content="سایت خبرگزاری صدای افغان, کلیپ فارسی,  اخبار افغانستان, آخرین نتایج, اخبار فوری, فوتبال افغانستان و جهان, گزارش تصویری, تروریسم, انتحاری,سفر,داکتر,عبدالله,بلاروس,قزاقستان,کشور">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<!-- OpenGraph data -->
<meta property="og:title" content="داکتر عبدالله به کشور بلاروس سفر کرد"/>
<meta property="og:url" content="http://avapress.com/vdchm6nzv23nkid.tft2.html"/>
<meta property="og:site_name" content="خبرگزاری صدای افغان(آوا) | اخبار افغانستان و جهان | Afghan voice agency"/>
<meta property="og:description" content="رییس‌اجراییه حکومت وحدت ملی صبح امروز در راس یک هیات بلند رتبه‌ دولتی عازم شهر منسک، پایتخت بلاروس شد . مقصد بعدی داکتر عبدالله قزاقستان است." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://avapress.com/images/docs/000148/n00148250-t.jpg"/>
<meta property="og:image:width" content="510"/>
<meta property="og:image:height" content="340"/>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:title" content="داکتر عبدالله به کشور بلاروس سفر کرد" >
<meta name="twitter:description" content="رییس‌اجراییه حکومت وحدت ملی صبح امروز در راس یک هیات بلند رتبه‌ دولتی عازم شهر منسک، پایتخت بلاروس شد . مقصد بعدی داکتر عبدالله قزاقستان است." >
<meta name="twitter:url" content="http://avapress.com/vdchm6nzv23nkid.tft2.html"/>
<meta name="twitter:image" content="http://avapress.com/images/docs/000148/n00148250-t.jpg"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style2.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="خبرگزاری صدای افغان (آوا)" href="http://avapress.com/rssj8.12u9vuk119bqtw25g.ufu.xsmzf.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  <img src='/skins/default/fa/normal/lysprites2.png'>
  </div>
  <div id='header'>
<a href='/fa/' class='headlglnk'></a>
<div id='headDiv1'><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/vdcb0wb8frhba5p.uiur.html'>مجبور شویم دست به سوی حریفان امریکا دراز می کنیم</a>
</div>
<div class='headline'><a href='/vdcaian6u49nyu1.k5k4.html'>استقبال شورای ولایتی کابل از طرح جدید امنیتی/ طرح جدید به نفع مردم کابل است</a>
</div>
<div class='headline'><a href='/vdcgn79qyak9tx4.rpra.html'>رفتار ناشایست خوانندگان ، دلیل و محرک اصلی افراطیون برای براندازی حکومت و ریختن خون جوانان وطن  ...</a>
</div>
<div class='headline'><a href='/vdcamun0.49ney15kk4.html'>نرخ مبادله افغانی در برابر اسعار  سه شنبه ۲۴ اسد ۱۳۹۶</a>
</div>
<div class='headline'><a href='/vdcjioev8uqex8z.fsfu.html'>نشست "استقلال افغانستان؛ دست آوردها و چالشها" در مشهد مقدس برگزار می شود</a>
</div>
<div class='headline'><a href='/vdciwvazzt1a5r2.cbct.html'>نیمی از کمک نظامی امریکا بر اثر فساد حیف و میل شده است</a>
</div>
<div class='headline'><a href='/vdchm6nzv23nkid.tft2.html'>داکتر عبدالله به کشور بلاروس سفر کرد</a>
</div>
<div class='headline'><a href='/vdcfjcdy1w6dj0a.igiw.html'>اعتراف عربستان به تمایل این کشور جهت خروج از جنگ یمن</a>
</div>
<div class='headline'><a href='/vdceev8zvjh8ewi.b9bj.html'>عربستان و امارات توجه همه جهانیان را به جنایات خود جلب کرده اند</a>
</div>
<div class='headline'><a href='/vdcdoj0f5yt0ox6.2a2y.html'>با تجاری که به طالبان عشر پرداخت می کنند برخورد می شود</a>
</div>
</div></div><div id='head_div1'><div class='head_td2' style='border-left:0;'><a href='/confagiiw.html'>گزارش خطا</a>
</div><div class='head_td2' ><a href='/vfhfagiiw.html'>RSS</a>
</div><div class='head_td2' ><a href='/likfagiiw.html'>پیوندها</a>
</div><div class='head_td2' ><a href='/confagiiw.html'>ارتباط با ما</a>
</div><div class='head_td2' ><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</div><div class='head_td2' ><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</div><div class='head_td2' ><a href='/vtpb8euh.7k2-rpiuur.html'>آرشيو</a>
</div><div class='head_td2' ><a href='/vdcamun0.49ney15kk4.html'>نرخ اسعار</a>
</div></div></div><div id='head_div3'>سه شنبه ۲۴ اسد ۱۳۹۶ </div><div id='langbar'><a href='/ps/'>پشتو</a>
<a href='/en/'  style='border:0px;'>English</a>
</div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');" ></button>    
    </form></div><script src="/skins/default/fa/normal/ch01_fa_jquery.dropmenu.js"  type="text/javascript"></script>
<div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/fa/Politics' class='sd1-1'  id='s1'><div class='fMenu' >سياسی، نظامی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Politics/parliament'>شورای ملی</a>
</li><li><a href='/fa/Politics/Government'>حکومت</a>
</li><li><a href='/fa/Politics/Foreignpolicy'>سیاست خارجی</a>
</li><li><a href='/fa/Politics/Security-and-Crime'>امنیت و جرایم</a>
</li>
        
        </ul></li><li><a href='/fa/Culture_art' class='sd1-1'  id='s2'><div class='fMenu' >فرهنگی هنری</div></a>
</li><li><a href='/fa/Economic' class='sd1-1'  id='s4'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/fa/Social' class='sd1-1'  id='s3'><div class='fMenu' >اجتماعی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Social/Medical'>پزشکی</a>
</li><li><a href='/fa/Social/Scientific'>علمی</a>
</li><li><a href='/fa/Social/Accident'>حوادث</a>
</li><li><a href='/fa/Social/Women'>زنان</a>
</li>
        
        </ul></li><li><a href='/fa/University-and-Seminary' class='sd1-1'  id='s35'><div class='fMenu' >حوزه و دانشگاه</div></a>
</li><li><a href='/fa/Sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/fa/International' class='sd1-1'  id='s38'><div class='fMenu' >بین الملل</div></a>
<ul class='sublevel'>
        <li><a href='/fa/International/pakistan'>پاکستان</a>
</li><li><a href='/fa/International/iran'>ایران</a>
</li>
        
        </ul></li><li><a href='/fa/Religion' class='sd1-1'  id='s7'><div class='fMenu' >آئین و اندیشه</div></a>
</li><li><a href='/fa/photos' class='sd1-1'  id='s40'><div class='fMenu' >عکس</div></a>
</li><li><a href='/fa/Immigrants' class='sd1-1'  id='s58'><div class='fMenu' >مهاجرین</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/Foreignpolicy'>صفحه&nbsp;سیاست خارجی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='15' height='12' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='22' height='12' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='14' height='12' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='my0fix3'>
  <div id='ratebx1'>توصيه مطلب</div> 
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
  <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',148250);" href='javascript:tmup();' class='rate_a_up'></a>
  </div></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>داکتر عبدالله به کشور بلاروس سفر کرد</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>سه شنبه ۲۴ اسد ۱۳۹۶ ساعت ۱۱:۰۱</span></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        <a href='/images/docs/000148/n00148250-t.jpg' class='fancyzoom'  title='مشاهده تصوير با ابعاد بزرگتر'><img src='/images/pixel.gif' width='17' height='24'>
</a>

        <img src='/images/docs/000148/n00148250-b.jpg' width='250' height='190' hspace='0' vspace='0' alt='داکتر عبدالله به کشور بلاروس سفر کرد' title='داکتر عبدالله به کشور بلاروس سفر کرد'  border='0' id='docBigImg'></div></div></div><p><strong>رییس&zwnj;اجراییه حکومت وحدت ملی صبح امروز در راس یک هیات بلند رتبه&zwnj; دولتی عازم شهر منسک، پایتخت بلاروس شد . مقصد بعدی داکتر عبدالله قزاقستان است.</strong></p><p>به گزارش خبرگزاری صدای افغان (آوا) ، داکتر عبدالله عبدالله؛ رییس اجراییه حکومت وحدت ملی ، صبح امروز (سه&zwnj;شنبه،۲۴ اسد) بنابر دعوت رسمی آندری کوبیاکوف، نخست وزیر بلاروس عازم شهر منسک پایتخت آن کشور شده است.</p><p>قصرسپیدار با نشر خبرنامه&zwnj;ای اعلام کرد: در این سفر، آقای عبدالله با رییس&zwnj;جمهور، نخست وزیر و دیگر مقام&zwnj;های عالی&zwnj;رتبه&zwnj; کشور بلاروس دیدار و در مورد تقویت روابط و همکاری&zwnj;های دوجانبه میان کابل و منسک بحث و تبادل نظر خواهند کرد.</p><p>در جریان این سفر موافقت&zwnj;نامه&zwnj; ایجاد کمیسیون مشترک همکاری&zwnj;های اقتصادی-تجارتی و تفاهم&zwnj;نامه&zwnj; همکاری در عرصه&zwnj; قانون&zwnj;گذاری میان افغانستان و بلاروس میان آقای عبدالله و مقام&zwnj;های بلاروس به امضا خواهد رسید.</p><p>گفته می شود داکتر عبدالله از فابریکه&zwnj;های صنعتی- تولیدی شهر منسک دیدار خواهد کرد و در خصوص همکاری دوجانبه در عرصه&zwnj; زراعت و صنعت با مقام&zwnj;های بلاروس گفت&zwnj;وگو خواهند کرد.</p><p>در خبرنامه آمده است آقای عبدالله به منظور اشتراک در نمایشگاه ۲۰۱۷ اکسپو عازم شهر آستانه پایتخت قزاقستان خواهد شد.</p><p>وی مراسم ویژ&zwnj;ه&zwnj; گرامیداشت از سالروز استقلال افغانستان در سفارت افغانستان در قزاقستان شرکت می&zwnj;کند.</p><p>در این سفر رییس اجراییه با مقام&zwnj;های عالی رتبه&zwnj; قزاقستان درباره گسترش روابط دوجانبه میان افغانستان و قزاقستان دیدار و گفت&zwnj;وگو خواهد کرد.</p><p>در این سفر وزیران امور خارجه، عدلیه، تجارت و صنایع، زراعت، سرپرستان وزارت&zwnj;های اطلاعات و فرهنگ و معادن، معین وزارت اقتصاد، رییس دارالانشای شورای وزیران، رییس هیات عامل اتاق&zwnj; تجارت و صنایع، سفیر افغانستان در مسکو و شماری از مشاوران ریاست اجراییه آقای عبدالله را همراهی می&zwnj;کنند.</p>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/prthm6nzv23nkid.tft2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/gethm6nzv23nkid.tft2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdchm6nzv23nkid.tft2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000224.jpg' border='0' width='701' height='138' align='top'></a>
  	      </div><div id='docDiv5InfoCode'>کد مطلب: 148250</div><div id='docDiv6Publish'><div id='doc_div28'>مرجع : <a href='http://www.avapress.com' target='_blank'>خبرگزاری صدای افغان(آوا) کابل</a></div><div class='clear'>&nbsp;</div><div class='doc_div27'></div></div><div class='clear'>&nbsp;</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='46'>
  <input type='hidden' name='doc_id' value='148250'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
  
   </form>     
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $.post( 'send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات کانال خبرگزاری آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000218.jpg' border='0' width='269' height='121' align='top'></a>
  	      </div><div id='dcDocDetail' ><div id='dcDocDetailFoot' ><div id='docRelatedNewsHead' class='lysprites1'></div><div class='mainDiv8-Body' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdceno8zvjh8zxi.b9bj.html' id='docDiv5Txt' title='[1394-08-30 13:11] 
در جریان سفر رئیس جمهور به آستانه،  یک تفاهمنامه اقتصادی به امضاء رسید  که بر اساس آن افغانستان ۶۰۰ ...'>افغانستان ۶۰۰ هزار تن گندم از قزاقستان خریداری می کند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdchk-nz-23nxvd.tft2.html' id='docDiv5Txt' title='[1395-10-13 11:37] 
وزارت انرژی و آب از سرمایه گذاری  ۱.۲ میلیارد دالری  یک شرکت قزاقستانی در بخش تولید برق  خبر داد.'>اعلام آمادگی شرکت قزاقستانی برای سرمایه گذاری در سکتور برق افغانستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdchmwnzz23nzxd.tft2.html' id='docDiv5Txt' title='[1394-08-30 14:45] 
آقای غنی بر مبارزه مشترک و متداوم علیه تروریزم و مواد مخدر تاکید کرده گفت که هدف عمده ما گسترش همکاری ...'>امضای دو تفاهمنامه بین افغانستان و قزاقستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdciuqa5.t1a3u2bcct.html' id='docDiv5Txt' title='[1391-07-06 14:45] 
مبادلات مالی با قزاقستان تا کنون حدود 250 میلیون دالر بوده و در صورت برقراری قانون لغو ویزا این میزان ...'>دولت آستانه لغو ویزا برای اتباع افغانستان و قزاقستان را بررسی می کند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdch-xnzz23nvwd.tft2.html' id='docDiv5Txt' title='[1393-09-24 19:00] 
دولت قزاقستان توافق کرده است که بورسیه‌های تحصیلی این کشور برای دانشجویان افغانستانی را تمدید کند.'>بورسیه‌های تحصیلی قزاقستان برای دانشجویان افغان تمدید شد</a>
</p></div></div><div class='clear'>&nbsp;</div></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='pollBlkBd' ><div class='pollBlkFooter' ><div class='mainDiv4' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcb0wb8frhba5p.uiur.html' title='[1396-05-24 13:29]  طالبان در نامه خود مدعی شده اند که آنها گروهی منظم با مسئولیت ملی، نظامی و سیاسی ...'>مجبور شویم دست به سوی حریفان امریکا دراز می کنیم</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdchm6nzv23nkid.tft2.html' title='[1396-05-24 11:01]  رییس‌اجراییه حکومت وحدت ملی صبح امروز در راس یک هیات بلند رتبه‌ دولتی عازم شهر منسک،...'>داکتر عبدالله به کشور بلاروس سفر کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdci5vaz5t1a5u2.cbct.html' title='[1396-05-20 14:11]  ما باید حقیقت‌ها را بپذیریم، ما در حال شکست در افغانستان هستیم و اگر ما قصد داریم ...'>برای رهایی از شکست در افغانستان" وقت" بسیار مهم است</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcauan6a49nyw1.k5k4.html' title='[1396-05-20 09:39]  رئیس جمهور آمریکا گفت که کشورش به اتخاذ تصمیمی راهبردی درخصوص افغانستان بسیار نزدیک ...'>ترامپ: به تصمیم راهبردی درباره افغانستان نزدیک شدیم!</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcay0n6a49nyo1.k5k4.html' title='[1396-05-18 17:40]  مسئولان در وزارت امور خارجه کشور از مقامات ترکیه خواسته اند که بورسیه های بیشتر ...'>افغانستان خواهان اختصاص بورسیه های بیشتر و اعمار دانشگاه از جانب ترکیه شد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcepf8zzjh8evi.b9bj.html' title='[1396-05-17 13:12]  سرپرست سفارت عربستان سعودی در کابل در گفتگویی با رسانه ها، بیان کرده که ریاض، طالبان ...'>طالبان؛ گروهی تروریستی یا ابزاری دهشت افگنی در دست عربستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdchkqnz-23nk6d.tft2.html' title='[1396-05-17 11:09]  رئیس جمهور افغانستان در&nbsp;گفتگوی تلفنی&nbsp;با صدراعظم جدید پاکستان&nbsp;بر همکاری&zwnj;...'>تاکید سران افغانستان و پاکستان بر مبارزه مشترک با تروریزم</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccimqs12bq048.ala2.html' title='[1396-05-16 19:06]  کنفرانس بین المللی آب داکه در روزهای ۲۹ و ۳۰ جولای ۲۰۱۷ در شهر داکه کشور بنگلادیش ...'>اشتراک وزیر انرژی و آب افغانستان در کنفرانس بین المللی آب داکه ۲۰۱۷</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcjhaevxuqexaz.fsfu.html' title='[1396-05-16 13:11]  رئیس جمهوری دیگر نمی‌خواهد راهبرد نظامی آمریکا در افغانستان مانند گذشته باشد، "بنابراین،...'>ترامپ راهبرد نظامی امریکا را در افغانستان تغییر می دهد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdz50f5yt0o56.2a2y.html' title='[1396-05-14 21:39]  رئیس جمهور کشورمان که برای مراسم تحلیف رئیس جمهور ایران به تهران رفته، در دیدار ...'>امنیت سرحدات، مبارزه با داعش و تبادلات اقتصادی محور گفتگوهای رئیس جمهور افغانستان و ایران</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcb9zb8zrhba0p.uiur.html' title='[1396-05-14 18:36]  لیندزی گراهام، سناتوران ارشد جمهوری خواه امریکا خواستار مبارزه‌ی جدی در برابر گروه ...'>اگر به بن‌بست جنگ افغانستان توجه نشود وضعیت امنیتی در این کشور بدتر خواهد شد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccomqs42bq0e8.ala2.html' title='[1396-05-14 17:35]  آگاهان سیاسی علت تاخیر در اعلام استراتژی واشنگتن در قبال افغانستان را وجود اختلاف ...'>اختلاف درونی امریکایی‌ها اعلام استراتژی این کشور در افغانستان را به‌تاخیر انداخته‌است</a>
</p></div></div></div></div><div id='topDocHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons0'><div class='tab_buttond0_0 lysprites1' id='tabPt0' onclick="switchTab(0,0,2);chtbbg(0);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents0'><div id='tab_content0_0' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdccpmqs02bq008.ala2.html' title='[1396-05-10 19:00]  رییس جمهور غنی جهت اشتراک در مراسم تحلیف دکتر حسن روحانی، رییس جمهوری منتخب جمهوری اسلامی ایران، روز ...'>شرکت رییس جمهور غنی در مراسم تحلیف ریاست جمهوری دکتر روحانی</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdcfcedy0w6djva.igiw.html' title='[1396-05-14 14:24]  رئیس‌جمهوری اسلامی افغانستان که به منظور شرکت در مراسم تحلیف رئیس جمهور ایران به تهران سفر کرده است،...'>علاقه و اراده افغانستان مناسبات پایدار با ایران است</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vdcenf8zpjh8eei.b9bj.html' title='[1396-05-10 19:25]  رییس جمهور در دیدار با سرپرست سفارت عراق در کابل اظهار داشت: هر دو کشور دارای دشمن مشترک بوده و در خط ...'>افغانستان و عراق در خط مقدم مبارزه علیه تروریزم قرار دارند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vdcb0zb8grhba0p.uiur.html' title='[1396-05-14 08:34]  رئیس جمهور غنی جهت اشتراک در مراسم تحليف رئيس جمهور اسلامي ايران، صبح امروز عازم تهران شد.'>محمد اشرف غنی  برای شرکت در مراسم تحلیف رئیس جمهور ایران عازم تهران شد</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vdcjhaevxuqexaz.fsfu.html' title='[1396-05-16 13:11]  رئیس جمهوری دیگر نمی‌خواهد راهبرد نظامی آمریکا در افغانستان مانند گذشته باشد، "بنابراین، او سوال‌های ...'>ترامپ راهبرد نظامی امریکا را در افغانستان تغییر می دهد</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents0'),$('#tab_contents0'));
      switchTab(0,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    </script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footer1'><div id='footDiv1'><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/Politics' class='footerMenuItems'>سياسی، نظامی</a>
</div><div class='foot-div1'><a href='/fa/Culture_art' class='footerMenuItems'>فرهنگی هنری</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/University-and-Seminary' class='footerMenuItems'>حوزه و دانشگاه</a>
</div><div class='foot-div1'><a href='/fa/Sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین الملل</a>
</div><div class='foot-div1'><a href='/fa/Religion' class='footerMenuItems'>آئین و اندیشه</a>
</div><div class='foot-div1'><a href='/fa/photos' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Immigrants' class='footerMenuItems'>مهاجرین</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1' ><a href='/likfagiiw.html' class='footerMenuItems'>پیوندها</a>
</div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Avapress</span>, all rights reserved.</div></div>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-90337242-1', 'auto');
    ga('send', 'pageview');
    </script>
    </div>
  </body>
  </html>