<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>آوا - اعتراض شناخته‌شده‌ترین چهره‌های ادبی، فرهنگی و علمی فارسی‌زبان به بی‌بی‌سی</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Avapress">
<meta name="description" content="بیش از ۱۸۰ تن از اهل قلم و هنر افغانستان، ایران و تاجیکستان، در نامه سرگشاده‌ای به ‌بی‌بی‌سی، به آنچه تحریف تاریخ و فرهنگ در این بنگاه خبری خوانده شده، اعتراض کرده‌اند.">
<meta name="keywords" content="سایت خبرگزاری صدای افغان, کلیپ فارسی,  اخبار افغانستان, آخرین نتایج, اخبار فوری, فوتبال افغانستان و جهان, گزارش تصویری, تروریسم, انتحاری,بی,سی,دری,تغییر,صفحه,فارسی,اعتراض,شناخته‌شده‌ترین,چهره‌های,ادبی,فرهنگی,علمی,فارسی‌زبان,بی‌بی‌سی">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<!-- OpenGraph data -->
<meta property="og:title" content="اعتراض شناخته‌شده‌ترین چهره‌های ادبی، فرهنگی و علمی فارسی‌زبان به بی‌بی‌سی"/>
<meta property="og:url" content="http://avapress.com/vdcguw9qwak9nz4.rpra.html"/>
<meta property="og:site_name" content="خبرگزاری صدای افغان(آوا) | اخبار افغانستان و جهان | Afghan voice agency"/>
<meta property="og:description" content="بیش از ۱۸۰ تن از اهل قلم و هنر افغانستان، ایران و تاجیکستان، در نامه سرگشاده‌ای به ‌بی‌بی‌سی، به آنچه تحریف تاریخ و فرهنگ در این بنگاه خبری خوانده شده، اعتراض کرده‌اند." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://avapress.com/images/docs/000153/n00153073-t.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="553"/>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:title" content="اعتراض شناخته‌شده‌ترین چهره‌های ادبی، فرهنگی و علمی فارسی‌زبان به بی‌بی‌سی" >
<meta name="twitter:description" content="بیش از ۱۸۰ تن از اهل قلم و هنر افغانستان، ایران و تاجیکستان، در نامه سرگشاده‌ای به ‌بی‌بی‌سی، به آنچه تحریف تاریخ و فرهنگ در این بنگاه خبری خوانده شده، اعتراض کرده‌اند." >
<meta name="twitter:url" content="http://avapress.com/vdcguw9qwak9nz4.rpra.html"/>
<meta name="twitter:image" content="http://avapress.com/images/docs/000153/n00153073-t.jpg"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style2.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="خبرگزاری صدای افغان (آوا)" href="http://avapress.com/rssew.skj1zjyss1rhx2k4m.ib9jbx.j.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  <img src='/skins/default/fa/normal/lysprites2.png'>
  </div>
  <div id='header'>
<a href='/fa/' class='headlglnk'></a>
<div id='headDiv1'><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/vdcguw9qwak9nz4.rpra.html' target='_blank'>اعتراض شناخته‌شده‌ترین چهره‌های ادبی، فرهنگی و علمی فارسی‌زبان به بی‌بی‌سی</a>
</div>
<div class='headline'><a href='/vdcfemdy0w6dtxa.igiw.html' target='_blank'>100 هزار افغانستانی به مرض دیابت مبتلا است/سالانه 20 هزار افغان جان های شان را بر اثر بیماری دی ...</a>
</div>
<div class='headline'><a href='/vdcefx8zzjh8n7i.b9bj.html' target='_blank'>افغانستان؛ زندگی در سایه ترس</a>
</div>
<div class='headline'><a href='/vdcd5s0fzyt0kz6.2a2y.html' target='_blank'>بادیگارد یک عضو مشرانوجرگه توسط پولیس کابل بازداشت شد</a>
</div>
<div class='headline'><a href='/vdciqpazqt1awu2.cbct.html' target='_blank'>هشت و نیم درصد مردم افغانستان به مرض دیابت گرفتار می باشند</a>
</div>
<div class='headline'><a href='/vdcfvmdymw6dtxa.igiw.html' target='_blank'>تیم ملی فوتبال افغانستان با تساوی مقابل ویتنام از راهیابی به جام ملت های آسیا باز ماند</a>
</div>
<div class='headline'><a href='/vdcepx8zwjh8n7i.b9bj.html' target='_blank'>معاون رئیس جمهور برای اشتراک در کنفرانس ریکا، عازم ترکمنستان شد</a>
</div>
<div class='headline'><a href='/vdcd9s0ffyt0kz6.2a2y.html' target='_blank'>30 سرباز افغان در قندهار و فراه به شهادت رسیدند</a>
</div>
<div class='headline'><a href='/vdcce1qsx2bqpx8.ala2.html' target='_blank'>افتتاح نخستین استدیوم ورزشی با چمن مصنوعی در ولایت بامیان</a>
</div>
<div class='headline'><a href='/vdcamen6o49nmw1.k5k4.html' target='_blank'>فهرست نامزد وزیران پیشنهادی رئیس جمهور به مجلس اعلام وصول شد</a>
</div>
</div></div><div id='head_div1'><div class='head_td2' style='border-left:0;'><a href='/confagiiw.html'>گزارش خطا</a>
</div><div class='head_td2' ><a href='/vfhfagiiw.html'>RSS</a>
</div><div class='head_td2' ><a href='/likfagiiw.html'>پیوندها</a>
</div><div class='head_td2' ><a href='/confagiiw.html'>ارتباط با ما</a>
</div><div class='head_td2' ><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</div><div class='head_td2' ><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</div><div class='head_td2' ><a href='/vtpb8euh.7k2-rpiuur.html'>آرشيو</a>
</div><div class='head_td2' ><a href='/vdcamun0.49ney15kk4.html'>نرخ اسعار</a>
</div></div></div><div id='head_div3'>چهارشنبه ۲۴ عقرب ۱۳۹۶ </div><div id='langbar'><a href='/ps/'>پشتو</a>
<a href='/en/'  style='border:0px;'>English</a>
</div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');" ></button>    
    </form></div><script src="/skins/default/fa/normal/ch01_fa_jquery.dropmenu.js"  type="text/javascript"></script>
<div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/fa/Politics' class='sd1-1'  id='s1'><div class='fMenu' >سياسی، نظامی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Politics/parliament'>شورای ملی</a>
</li><li><a href='/fa/Politics/Government'>حکومت</a>
</li><li><a href='/fa/Politics/Foreignpolicy'>سیاست خارجی</a>
</li><li><a href='/fa/Politics/Security-and-Crime'>امنیت و جرایم</a>
</li>
        
        </ul></li><li><a href='/fa/Culture_art' class='sd1-1'  id='s2'><div class='fMenu' >فرهنگی هنری</div></a>
</li><li><a href='/fa/Economic' class='sd1-1'  id='s4'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/fa/Social' class='sd1-1'  id='s3'><div class='fMenu' >اجتماعی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Social/Medical'>پزشکی</a>
</li><li><a href='/fa/Social/Scientific'>علمی</a>
</li><li><a href='/fa/Social/Accident'>حوادث</a>
</li><li><a href='/fa/Social/Women'>زنان</a>
</li>
        
        </ul></li><li><a href='/fa/University-and-Seminary' class='sd1-1'  id='s35'><div class='fMenu' >حوزه و دانشگاه</div></a>
</li><li><a href='/fa/Sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/fa/International' class='sd1-1'  id='s38'><div class='fMenu' >بین الملل</div></a>
<ul class='sublevel'>
        <li><a href='/fa/International/pakistan'>پاکستان</a>
</li><li><a href='/fa/International/iran'>ایران</a>
</li>
        
        </ul></li><li><a href='/fa/Religion' class='sd1-1'  id='s7'><div class='fMenu' >آئین و اندیشه</div></a>
</li><li><a href='/fa/photos' class='sd1-1'  id='s40'><div class='fMenu' >عکس</div></a>
</li><li><a href='/fa/Immigrants' class='sd1-1'  id='s58'><div class='fMenu' >مهاجرین</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s3').addClass('selectedMenu'); 
                </script></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/Social'>صفحه&nbsp;اجتماعی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='15' height='12' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='22' height='12' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='14' height='12' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='my0fix3'>
  <div id='ratebx1'>توصيه مطلب</div> 
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
  <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',153073);" href='javascript:tmup();' class='rate_a_up'></a>
  </div></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>اعتراض شناخته‌شده‌ترین چهره‌های ادبی، فرهنگی و علمی فارسی‌زبان به بی‌بی‌سی</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>سه شنبه ۲۳ عقرب ۱۳۹۶ ساعت ۲۲:۵۸</span></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        <a href='/images/docs/000153/n00153073-t.jpg' class='fancyzoom'  title='مشاهده تصوير با ابعاد بزرگتر'><img src='/images/pixel.gif' width='17' height='24'>
</a>

        <img src='/images/docs/000153/n00153073-b.jpg' width='250' height='190' hspace='0' vspace='0' alt='اعتراض شناخته‌شده‌ترین چهره‌های ادبی، فرهنگی و علمی فارسی‌زبان به بی‌بی‌سی' title='اعتراض شناخته‌شده‌ترین چهره‌های ادبی، فرهنگی و علمی فارسی‌زبان به بی‌بی‌سی'  border='0' id='docBigImg'></div></div></div><p>بیش از ۱۸۰ تن از اهل قلم و هنر افغانستان، ایران و تاجیکستان، در نامه سرگشاده&zwnj;ای به &zwnj;بی&zwnj;بی&zwnj;سی، به آنچه تحریف تاریخ و فرهنگ در این بنگاه خبری خوانده شده، اعتراض کرده&zwnj;اند.</p><p>اشاره امضاء کنندگان نامه به تغییر نام صفحه فیسبوکی بی&zwnj;بی&zwnj;سی برای افغانستان به &quot;بی&zwnj;بی&zwnj;سی دری&quot; است.</p><p>در نامه سرگشاده به بی&zwnj;بی&zwnj;سی گفته شده که بخش افغانستان بی&zwnj;بی&zwnj;سی با تغییر نام خود به &laquo;بخش دری&raquo; اصل بی&zwnj;طرفی و توصیه&zwnj;های اصول راهنمای خود را زیر پا گذاشته و با این اقدام، از یکی از دو موضع جنجالی زبانی در افغانستان جانبداری کرده است.</p><p>امضاء کنندگان نامه با اشاره به اینکه تا چند دهه پیش، نام رسمی این زبان در افغانستان فارسی بوده و اقدام به تغییر نام آن در قانون اساسی سال ۱۳۴۳ خورشیدی، با هدف جدایی انداختن میان فارسی&zwnj;زبانان منطقه انجام شده، تاکید می&zwnj;کنند که ورود بی&zwnj;بی&zwnj;سی به این جنجال، باعث تشدید اختلاف&zwnj;ها خواهد شد.</p><p>آنها می گویند که داوری دربارۀ موقعیت زبان فارسی در افغانستان و بحث درباره این&zwnj;که آیا این زبان را دری باید خواند یا فارسی، مبحثی علمی است. آنها باور دارند که بی&zwnj;بی&zwnj;سی در حالی به داوری و صدور حکم قطعی در این زمینه پرداخته که به عنوان یک سازمان خبری، صلاحیت علمی برای تصمیم&zwnj;گیری در این مورد ندارد.</p><p>در جمع ۱۸۱ امضاء کننده این نامه، نام&zwnj;های سرشناسی از جمله واصف باختری، نجیب مایل هروی، رهنورد زریاب، عتیق رحیمی، دادفر سپنتا و کاظم کاظمی از افغانستان، محمود دولت&zwnj;آبادی، داریوش آشوری، بهاءالدین خرمشاهی، علی دهباشی، حسن انوشه و محسن مخملباف از ایران، و شهزاده سمرقندی (نظروا) و صفر عبدالله از تاجیکستان به چشم می خورد.</p><p>بخش افغانستان بی&zwnj;بی&zwnj;سی در واکنش به اعتراض&zwnj;های اولیه به تغییر نام صفحه فیسبوکی اش، از این کار دفاع کرده و این تغییر را اقدامی برای نزدیک&zwnj;تر شدن به مخاطب و در راستای قانون اساسی افغانستان خوانده است.</p>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/prtguw9qwak9nz4.rpra.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getguw9qwak9nz4.rpra.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcguw9qwak9nz4.rpra.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000224.jpg' border='0' width='701' height='138' align='top'></a>
  	      </div><div id='docDiv5InfoCode'>کد مطلب: 153073</div><div id='docDiv6Publish'><div id='doc_div28'>مرجع : <a href='http://www.avapress.com' target='_blank'>خبرگزاری صدای افغان(آوا) کابل</a></div><div class='clear'>&nbsp;</div><div class='doc_div27'></div></div><div class='clear'>&nbsp;</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='3'>
  <input type='hidden' name='doc_id' value='153073'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
  
   </form>     
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $.post( 'send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات کانال خبرگزاری آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000218.jpg' border='0' width='269' height='121' align='top'></a>
  	      </div><div id='dcDocDetail' ><div id='dcDocDetailFoot' ><div id='docRelatedNewsHead' class='lysprites1'></div><div class='mainDiv8-Body' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdciyrazrt1aw52.cbct.html' id='docDiv5Txt' title='[1396-08-12 00:58] 
به نظر می رسد پیش از آنکه با توپ و تفنگ حرف و سخن به جنگ استعمار در شبکه تفرقه پراکنی بی بی سی برویم،...'>یک سنگ به شیطانک خویش؛ ده سنگ به اهریمن بی بی سی!</a>
</p></div></div><div class='clear'>&nbsp;</div></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='pollBlkBd' ><div class='pollBlkFooter' ><div class='mainDiv4' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcguw9qwak9nz4.rpra.html' title='[1396-08-23 22:58]  بیش از ۱۸۰ تن از اهل قلم و هنر افغانستان، ایران و تاجیکستان، در نامه سرگشاده‌ای ...'>اعتراض شناخته‌شده‌ترین چهره‌های ادبی، فرهنگی و علمی فارسی‌زبان به بی‌بی‌سی</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfemdy0w6dtxa.igiw.html' title='[1396-08-23 22:31]  سید حبیب اروال رئیس امراض غیر ساری وزارت صحت عامه در روز جهانی مبارزه با شکر تحت ...'>100 هزار افغانستانی به مرض دیابت مبتلا است/سالانه 20 هزار افغان جان های شان را بر اثر بیماری دیابت از دست می دهند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdciqpazqt1awu2.cbct.html' title='[1396-08-23 21:07]  داکتر محمد آصف کبیر معاون ریاست صحت عامه هرات همزمان با روز جهانی بیماری دیابت گفت ...'>هشت و نیم درصد مردم افغانستان به مرض دیابت گرفتار می باشند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcgtw9q3ak9nz4.rpra.html' title='[1396-08-23 15:19]  براساس گزارش‌های رسیده از مرز اسلام‌قلعه، ماموران گمرک مرزی بابت زدن مُهر خروجی ...'>برای مُهر خروجی، ۵۰۰ افغانی مطالبه می‌شود</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdchkxnzq23nmvd.tft2.html' title='[1396-08-23 15:17]  اگر رئیس جمهوری تا ۱۵ قوس سال‌روان این فرمان خود را لغو نکند؛ آنان ناگزیر خواهند ...'>انتقاد اتحادیه حقوق‌دانان از فرمان تقنینی رئیس جمهور در خصوص تقاعد جنرالان و افسران</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcbafb88rhbsgp.uiur.html' title='[1396-08-23 14:41]  تعدادی از شهروندان هرات به همراه غوری‌های ساکن در این ولایت، صبح امروز دست به تجمع ...'>هراتیان در حمایت از خواسته‌های مردم غور دست به اعتراض زدند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcc01qsi2bqpx8.ala2.html' title='[1396-08-23 14:36]  یک مرد، یک زن و یک کودک که عضو یک خانواده بوده‌اند، جان باخته‌اند.'>راکت ارتش جان سه تن را در فراه گرفت</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdos0fsyt0kz6.2a2y.html' title='[1396-08-23 14:23]  مقام های محلی در ولایت غزنی از آغاز برف باری ها در شهر غزنی و برخی از ولسوالی های ...'>بارش برف ولایت غزنی را سفیدپوش کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfmmdyvw6dtxa.igiw.html' title='[1396-08-23 13:08]  مقام‌های امنیتی مکزیک اعلام کردند: موتری تعدیل شده در ایالت مرزی سونورا را ضبط کرده‌اند ...'>کشف توپخانه ای در مرز مکزیک برای پرتاب مواد مخدر به خاک امریکا</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcf0mdyew6dtxa.igiw.html' title='[1396-08-23 11:53]  به دلیل بارش برف و باران در ولایت غور، راه‌های ارتباطی ۷ ولسوالی این ولایت بر روی ...'>راه‌های ارتباطی ۷ ولسوالی غور مسدود شد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcci1qs02bqpx8.ala2.html' title='[1396-08-23 11:52]  چند روزی می‌شود که مردم ولایت غور دست به اعتراض گسترده زده‌اند و افراد متنفذ زیادی ...'>دولت مرکزی سال‌هاست که مردم غور را بازی داده است</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcj8tevvuqeiyz.fsfu.html' title='[1396-08-23 10:54]  ایتالیا  ۴.۳میلیون یورو در جهت محو پولیو (فلج اطفال) در افغانستان و بهبود وضعیت ...'>مساعدت ۴.۳میلیون یورویی ایتالیا برای محو پولیو در افغانستان</a>
</p></div></div></div></div><div id='topDocHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons0'><div class='tab_buttond0_0 lysprites1' id='tabPt0' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' id='tabPt1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents0'><div id='tab_content0_0' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdcgwx9qyak9ny4.rpra.html' title='[1396-08-21 21:24]  براساس طرح تازه قانون تابعیت، هرگاه تبعه افغانستان تابعیت کشوری دیگر را به دست آورد، تابعیت افغانی او ...'>'تبعه افغانستان با کسب تابعیت کشور دیگری، تابعیت افغانی خود را از دست می دهد'</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdcbg5b8wrhbswp.uiur.html' title='[1396-08-19 11:10]  کودکان مسئول درگیرها و خشونت هایی که بزرگترها مرتکب آن شدند نیستند بلکه نخستین قربانیان آن هستند.'>۴۰۰ هزار کودک یمنی با خطر مرگ مواجه هستند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vdccsiqsx2bqpe8.ala2.html' title='[1396-08-14 21:18]  مرکز عدلی و قضایی جرایم سنگین مبارزه علیه فساد اداری رئیس و معاون شرکت داوی ایل را به حبس و پرداخت ۳۳ ...'>محاکمه چند مقام حکومتی و حبس 8 ساله همسر شکریه بارکزی</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vdcf00dyxw6dtca.igiw.html' title='[1396-08-19 18:03]  کسانیکه بر اثر تحقیق به اسلام رو می آورند، هیچ تند باد و طوفانی اورا از مسیرش بر نمی گرداند زیرا او ...'>کسانیکه به نام اسلام به صورت وحشیانه مسلمانان را می کشند، دین را تابع هوا و هوس خود ساخته اند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vdcbz5b85rhbszp.uiur.html' title='[1396-08-17 22:49]  به گفته برخی از مسئولین کاروان های زیارتی اربعین، با آنکه ویزای عراق را در کمترین زمان ممکن از سفارت ...'>بی برنامگی سفارت ایران در صدور ویزا؛ سرگردانی صدها زائر اربعین در افغانستان</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div><div id='tab_content0_1' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vglgux9qqak9ntv..paar4r1q.html' title='[1396-08-12 09:52]  '>تصاویر/اعزام اولین کاروان  زائرین افغانستانی از ولایت قندهار با  بدرقه مدیر کل امور اتباع و مهاجرین خارجی خراسان رضوی به مرز شلمچه&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vglgxx9qxak9n7v..paar4r1q.html' title='[1396-08-19 22:16]  همایش اربعین حسینی با حضور صدها دانشجو، طلبه و اقشار مختلف جامعه در مسجد امیرالمومنین واقع کارته شفاخانه ...'>تصاویر / تجلیل از اربعین و اعلام  برندگان مسابقه کتاب خوانی" پرنیان" توسط مرکز فعالیت های فرهنگی اجتماعی تبیان در بلخ&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vglivrazzt1awwx..bttc2ckz.html' title='[1396-08-14 15:31]  '>تصاویر/واکنش آمبولانسی داکتران به جریمه ی مالیاتی&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vglhiinzx23nm6u..f22tdtyz.html' title='[1396-08-19 22:23]  گفتمان علمی پژوهشی&nbsp; اسراء و حفظ ارزشها؛ به مناسبت فرا رسیدن اربعین حسینی؛ چهلمین روز شهادت نواده ...'>گزارش تصویری / گفتمان علمی پژوهشی " اسراء و حفظ ارزشها" به مناسبت فرا رسیدن اربعین حسینی از سوی مرکز فعالیت های فرهنگی اجتماعی تبیان در کابل&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vglhminzw23nmwu..f22tdtyz.html' title='[1396-08-22 11:50]  '>تصاویر/برگزاری سومین جشنواره ملی گل زعفران در هرات&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents0'),$('#tab_contents0'));
      switchTab(0,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    </script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footer1'><div id='footDiv1'><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/Politics' class='footerMenuItems'>سياسی، نظامی</a>
</div><div class='foot-div1'><a href='/fa/Culture_art' class='footerMenuItems'>فرهنگی هنری</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/University-and-Seminary' class='footerMenuItems'>حوزه و دانشگاه</a>
</div><div class='foot-div1'><a href='/fa/Sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین الملل</a>
</div><div class='foot-div1'><a href='/fa/Religion' class='footerMenuItems'>آئین و اندیشه</a>
</div><div class='foot-div1'><a href='/fa/photos' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Immigrants' class='footerMenuItems'>مهاجرین</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1' ><a href='/likfagiiw.html' class='footerMenuItems'>پیوندها</a>
</div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Avapress</span>, all rights reserved.</div></div>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-90337242-1', 'auto');
    ga('send', 'pageview');
    </script>
    </div>
  </body>
  </html>