<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>آوا - امسال به ۳۴ هزار قضیه جنایی رسیدگی شده /دارایی بیش از ۱۵۰۰ مقام دولتی تا هنوز ثبت نشده</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Avapress">
<meta name="description" content="مقام‌ها در دادستانی کُل می‌گویند که این نهاد در یکسال گذشته بیش از ۳۴ هزار قضیه جنایی را با شفافیت کامل در سراسر کشور بررسی کرده‌اند.">
<meta name="keywords" content="سایت خبرگزاری صدای افغان, کلیپ فارسی,  اخبار افغانستان, آخرین نتایج, اخبار فوری, فوتبال افغانستان و جهان, گزارش تصویری, تروریسم, انتحاری,دادستانی,کل,رسیدگی,دوسیه,امسال,۳۴,هزار,قضیه,جنایی,شده,دارایی,بیش,۱۵۰۰,مقام,دولتی,هنوز,ثبت,نشده">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<!-- OpenGraph data -->
<meta property="og:title" content="امسال به ۳۴ هزار قضیه جنایی رسیدگی شده /دارایی بیش از ۱۵۰۰ مقام دولتی تا هنوز ثبت نشده"/>
<meta property="og:url" content="http://avapress.com/vdcfy1dyyw6dmma.igiw.html"/>
<meta property="og:site_name" content="خبرگزاری صدای افغان(آوا) | اخبار افغانستان و جهان | Afghan voice agency"/>
<meta property="og:description" content="مقام‌ها در دادستانی کُل می‌گویند که این نهاد در یکسال گذشته بیش از ۳۴ هزار قضیه جنایی را با شفافیت کامل در سراسر کشور بررسی کرده‌اند." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://avapress.com/images/docs/000139/n00139311-t.jpg"/>
<meta property="og:image:width" content="335"/>
<meta property="og:image:height" content="250"/>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary" >
<meta name="twitter:title" content="امسال به ۳۴ هزار قضیه جنایی رسیدگی شده /دارایی بیش از ۱۵۰۰ مقام دولتی تا هنوز ثبت نشده" >
<meta name="twitter:description" content="مقام‌ها در دادستانی کُل می‌گویند که این نهاد در یکسال گذشته بیش از ۳۴ هزار قضیه جنایی را با شفافیت کامل در سراسر کشور بررسی کرده‌اند." >
<meta name="twitter:url" content="http://avapress.com/vdcfy1dyyw6dmma.igiw.html"/>
<meta name="twitter:image" content="http://avapress.com/images/docs/000139/n00139311-t.jpg"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style2.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="خبرگزاری صدای افغان (آوا)" href="http://avapress.com/rssir.,ltizt4,,ik1pxlne.tct.5bw2c.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  <img src='/skins/default/fa/normal/lysprites2.png'>
  </div>
  <div id='header'>
<a href='/fa/' class='headlglnk'></a>
<div id='headDiv1'><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/vdccsoqs42bq118.ala2.html' target='_blank'>بیش از ۳ و نیم میلیون تَن تیل در سال روان به صورت غیر قانونی وارد افغانستان شده/تیل های وارداتی ...</a>
</div>
<div class='headline'><a href='/vdcb89b8zrhbffp.uiur.html' target='_blank'>۱۵ قرارداد به ارزش بیش از ۱۰ میلیارد افغانی تأیید شد</a>
</div>
<div class='headline'><a href='/vdca6on6i49nee1.k5k4.html' target='_blank'>بیانیه علمای بحرین یک روز مانده تا محاکمه دروغین آیت الله عیسی قاسم</a>
</div>
<div class='headline'><a href='/vdcjvheviuqettz.fsfu.html' target='_blank'>همسر شکریه بارکزی سفیر افغانستان در ناروی به جرم اختلاس بازداشت شد</a>
</div>
<div class='headline'><a href='/vdciz3az5t1app2.cbct.html' target='_blank'>انفجار تروریستی در منطقه تایمنی کابل/۹ کشته و زخمی</a>
</div>
<div class='headline'><a href='/vdchzwnzx23nxxd.tft2.html' target='_blank'>در یک سال گذشته جلو غصب بیش از 30 هزار جریب زمین گرفته شده‌است/درخواست ترک تابعیت ۱۶۰۰ نفر طی د ...</a>
</div>
<div class='headline'><a href='/vdcgqy9qxak9ww4.rpra.html' target='_blank'>حزب جمعیت اسلامی، داکتر عبدالله را تنها گذاشت</a>
</div>
<div class='headline'><a href='/vdcfy1dyyw6dmma.igiw.html' target='_blank'>امسال به ۳۴ هزار قضیه جنایی رسیدگی شده /دارایی بیش از ۱۵۰۰ مقام دولتی تا هنوز ثبت نشده</a>
</div>
<div class='headline'><a href='/vdcezo8z7jh8xxi.b9bj.html' target='_blank'>کشته و زخمی شدن ۳۰ نفر از اعضای گروه تروریستی طالبان در ولایت میدان وردک</a>
</div>
<div class='headline'><a href='/vglbg9b89rhbffl..irrupuq8.html' target='_blank'>تصاویر/  تشییع جنازه حکومت وحدت ملی در کابل</a>
</div>
</div></div><div id='head_div1'><div class='head_td2' style='border-left:0;'><a href='/confagiiw.html'>گزارش خطا</a>
</div><div class='head_td2' ><a href='/vfhfagiiw.html'>RSS</a>
</div><div class='head_td2' ><a href='/likfagiiw.html'>پیوندها</a>
</div><div class='head_td2' ><a href='/confagiiw.html'>ارتباط با ما</a>
</div><div class='head_td2' ><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</div><div class='head_td2' ><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</div><div class='head_td2' ><a href='/vtpb8euh.7k2-rpiuur.html'>آرشيو</a>
</div><div class='head_td2' ><a href='/vdcamun0.49ney15kk4.html'>نرخ اسعار</a>
</div></div></div><div id='head_div3'>دوشنبه ۲۳ حوت ۱۳۹۵ </div><div id='langbar'><a href='/ps/'>پشتو</a>
<a href='/en/'  style='border:0px;'>English</a>
</div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');" ></button>    
    </form></div><script src="/skins/default/fa/normal/ch01_fa_jquery.dropmenu.js"  type="text/javascript"></script>
<div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/fa/Politics' class='sd1-1'  id='s1'><div class='fMenu' >سياسی، نظامی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Politics/parliament'>شورای ملی</a>
</li><li><a href='/fa/Politics/Government'>حکومت</a>
</li><li><a href='/fa/Politics/Foreignpolicy'>سیاست خارجی</a>
</li><li><a href='/fa/Politics/Security-and-Crime'>امنیت و جرایم</a>
</li>
        
        </ul></li><li><a href='/fa/Culture_art' class='sd1-1'  id='s2'><div class='fMenu' >فرهنگی هنری</div></a>
</li><li><a href='/fa/Economic' class='sd1-1'  id='s4'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/fa/Social' class='sd1-1'  id='s3'><div class='fMenu' >اجتماعی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Social/Medical'>پزشکی</a>
</li><li><a href='/fa/Social/Scientific'>علمی</a>
</li><li><a href='/fa/Social/Accident'>حوادث</a>
</li><li><a href='/fa/Social/Women'>زنان</a>
</li>
        
        </ul></li><li><a href='/fa/University-and-Seminary' class='sd1-1'  id='s35'><div class='fMenu' >حوزه و دانشگاه</div></a>
</li><li><a href='/fa/Sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/fa/International' class='sd1-1'  id='s38'><div class='fMenu' >بین الملل</div></a>
<ul class='sublevel'>
        <li><a href='/fa/International/pakistan'>پاکستان</a>
</li><li><a href='/fa/International/iran'>ایران</a>
</li>
        
        </ul></li><li><a href='/fa/Religion' class='sd1-1'  id='s7'><div class='fMenu' >آئین و اندیشه</div></a>
</li><li><a href='/fa/photos' class='sd1-1'  id='s40'><div class='fMenu' >عکس</div></a>
</li><li><a href='/fa/Immigrants' class='sd1-1'  id='s58'><div class='fMenu' >مهاجرین</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/Government'>صفحه&nbsp;حکومت</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='15' height='12' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='22' height='12' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='14' height='12' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='my0fix3'>
  <div id='ratebx1'>توصيه مطلب</div> 
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
  <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',139311);" href='javascript:tmup();' class='rate_a_up'></a>
  </div></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>دادستانی کُل:</div><div id='docDiv3TitrMain'>امسال به ۳۴ هزار قضیه جنایی رسیدگی شده /دارایی بیش از ۱۵۰۰ مقام دولتی تا هنوز ثبت نشده</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>دوشنبه ۲۳ حوت ۱۳۹۵ ساعت ۱۶:۳۱</span></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        <a href='/images/docs/000139/n00139311-t.jpg' class='fancyzoom'  title='مشاهده تصوير با ابعاد بزرگتر'><img src='/images/pixel.gif' width='17' height='24'>
</a>

        <img src='/images/docs/000139/n00139311-b.jpg' width='250' height='190' hspace='0' vspace='0' alt='امسال به ۳۴ هزار قضیه جنایی رسیدگی شده /دارایی بیش از ۱۵۰۰ مقام دولتی تا هنوز ثبت نشده' title='امسال به ۳۴ هزار قضیه جنایی رسیدگی شده /دارایی بیش از ۱۵۰۰ مقام دولتی تا هنوز ثبت نشده'  border='0' id='docBigImg'></div></div></div><p>&nbsp;مقام&zwnj;ها در دادستانی کُل می&zwnj;گویند که این نهاد در یکسال گذشته بیش از ۳۴ هزار قضیه جنایی را با شفافیت کامل در سراسر کشور بررسی کرده&zwnj;اند. <br />جاوید رسولی، سخنگوی دادستانی کُل، امروز (دوشنبه) در جلسه گزارش&zwnj;دهی دست&zwnj;آورد&zwnj;های یکساله این نهاد، از رسیدگی به ۳۴ هزار و ۲۸۴ قضیه جنایی در سال ۱۳۹۵ مطابق ماده ۱۳۴ قانون&zwnj;اساسی خبر داد. <br />آقای رسولی افزود که این قضایا شامل سارنوالی مُلکی، سارنوالی نظامی، جرایم علیه امنیت ملی، مبارزه با مُسکرات و فساد اداری می&zwnj;شوند. <br />او تصریح کرد که اضافه&zwnj;تر از ۱۲ هزار قضیه بعد از ترتیب اتهام&zwnj;نامه و صورت دعوا به محاکم محول شده&zwnj;است و حدود ۹ هزار قضیه در محکمه استیناف نهایی شده&zwnj;است. <br />رسولی هم&zwnj;چنان علاوه کرد که اضافه&zwnj;تر از ۱۱ هزار قضیه بعد از طی مراحل نهایی شده است و ۱۳۱۴ قضیه دیگر به&zwnj;نسبت عدم موجودیت دلایل کافی قبل از بررسی خاتمه پیدا کرده&zwnj;است. <br />سخنگوی دادستانی کُل یادآور شد که در حال حاضر نیز ۲۵ هزار قضیه دیگر تحت بررسی و تحقیق این نهاد قرار دارد. <br />او خاطر نشان کرد که در نتیجه بررسی این قضایا بیش از ۴۷ میلیون افغانی، ۱۰ میلیون دالر، ۲ میلیون کلدار پاکستانی و ۱۰ میلیون کلداری هندی به خزانه دولت واریز شده&zwnj;است. <br />رسولی هم&zwnj;چنان یادآور شد که در نتیجه بررسی این قضایا ۹۶ عراده موتر، ۲ عراده موترسایکل، ۳۲ ست موبایل، ۵۵۸ میل سلاح مختلف النوع که از جمله وسایل ارتکابی جرایم محسوب می&zwnj;شد نیز از سوی دولت مصادره شده&zwnj;است. <br />سخنگوی دادستانی کُل در قسمت دیگر از سخنان خود با اشاره به قضایای مواد مخدر گفت که در سال ۱۳۹۵ بیش از ۶ تُن هیروئین، بیش از ۹ تُن تریاک و ۲.۹ تُن مشتقات کیمیاوی و کرستال کشف و ضبط شده&zwnj;است. <br />او هم&zwnj;چنان مبارزه با فساد اداری را از دیگر دست&zwnj;آوردهای اداره دادستانی کُل عنوان کرد و افزود که دادستانی کُل به عنوان نهاد تطبیق کننده قانون با رویکرد عدلی و قضایی خود در این قسمت مبارزه و دستآورد چشمگیری داشته&zwnj;است. <br />او از ایجاد مرکز عدلی و قضایی مبارزه با جرایم سنگین فساد اداری به عنوان نمونه این دست آورد دادستانی کُل یاد کرد و افزود که این مرکز از زمان ایجاد تاکنون به ۶۷ قضیه رسیدگی کرده&zwnj;است که در ارتباط ۴۴ تن تحت توقیف قرار دارند. <br />رسولی خاطر نشان کرد که مرکز عدلی و قضایی مبارزه با جرایم سنگین فساد اداری، از این تعداد ۸ قضیه آن راعلنی برگزار کرد. <br />او اظهار کرد که امروز نیز یک قضیه اختلاس ۲۵۰ میلیون افغانی مربوط وزارت داخله، در این اداره بصورت علنی فیصله خواهد شد. <br />مرکز عدلی و قضایی مبارزه با جرایم سنگین فساد اداری حدود سه ماه قبل، به منظور مبارزه قاطعانه و منسجم علیه فساد اداری در افغانستان ایجاد شد. <br />عبدالقهار فرح&zwnj;سیر، سخنگوی اداره مبارزه با فساد اداری نیز در این نشست از ثبت دارایی&zwnj;های حدود ۱۸۹۰ مقام دولتی خبر داد و افزود که در سال ۱۳۹۵ بیش از ۳ هزار تن فورمه ثبت دارایی را دریافت کرده&zwnj;اند؛ اما از این میان تنها ۱۸۹۰ تن این فورمه&zwnj;ها را خانه&zwnj;پُری و دوباره به اداره مبارزه با فساد اداری تحویل داده&zwnj;اند. <br />آقای فرح&zwnj;سیر تاکید کرد، نام مقاماتی که دارایی&zwnj;های خود را ثبت نکرده&zwnj;اند، براساس فیصله شورای وزیران با رسانه&zwnj;ها و مردم شریک خواهد شد. <br />سخنگوی اداره مبارزه با فساد اداری هم&zwnj;چنان با اشاره به ۲۲ حُکم صادر شده از سوی رئیس جمهور در مورد فساد اداری گفت که به ۱۵ مورد این احکام رسیدگی صورت گرفته و کار بالای ۷ حُکم دیگر نیز جریان دارد. <br />محمد آصف احمد زوی، سخنگوی اداره عالی تفتیش نیز در این نشست، اداره عالی تفتیش را عالی ترین نهاد بررسی کننده امور مالی و حسابی ادارات عنوان کرد و افزود که این اداره با دستآوردهای خود در سال ۱۳۹۵ توانسته در جمع ۱۲ نهاد معتبر ملی به عنوان قویترین ستون شفافیت ملی شناخته&zwnj; شود. <br />آقای احمد زوی افزود که اداره عالی تفتیش در سال ۱۳۹۵ حدود ۴۴۰ نهاد را از نظر رعایت قانون، حسابات مالی، حسابات قطعیه و عملکرد، بازرسی کرده&zwnj;است. <br />او همچنان علاوه کرد که ۳۳ پروژه انکشافی بانک جهانی نیز در سال ۱۳۹۵ از سوی این نهاد بازرسی شده که گزارش آن نیز به مراجعه مربوطه آن ارایه شد. <br />او خاطر نشان کرد که این نهاد در سال ۱۳۹۵ به دلیل موجودیت فساد ۸ دوسیه را به دادستانی کُل ارجاع کرده&zwnj;است. <br />ارتقای ظرفیت کارمندان این اداره، اجرای تفتیش در عملکرد وزارت های انرژی و آب، کار و امور اجتماعی و وزارت رسیدگی به امور حوادث نیز از دیگر دستآوردهای این اداره توسط احمدزوی در سال ۱۳۹۵ عنوان شد. <br />ذبیح سروری، سخنگوی وزارت معادن با بیان&zwnj;اینکه گزارش سالانه وزارت معادن به&zwnj;زودی منتشر خواهد شد، گزارش شبکه مبارزه با فساد اداری را رد کرد و افزود که این نهاد بدون اسناد ادعاهای بی&zwnj;بنیادی را متوجه این وزارت کرده&zwnj;است. <br /><br />شبکه مبارزه با فساد اداری، دو روز قبل در یک نشست خبری با متهم کردن رهبری وزارت معادن به فساد اداری گفته بود که این وزارت در قبال هر قرارداد بیش از صد هزار دالر امریکایی رشوه دریافت می&zwnj;کند. <br />سروری اما تاکید کرد که رهبری وزارت معادن به&zwnj;زودی از این نهاد به دادستانی کُل شکایت خواهد کرد. <br />گفتنی است که براساس حُکم ریاست جمهوری تمام وزارت خانه&zwnj;ها موظف&zwnj;اند تا دست آورد&zwnj;های یکساله و گزارش کارکردهای خود را با رسانه&zwnj;ها و مردم شریک کند. <br />امروز نیز سخنگویان وزارت عدلیه، دادستانی کُل، اداره عالی مبارزه با فساد اداری، وزارت معادن و پطرولیم و اداره عالی تفتیش دست&zwnj;اورد&zwnj;های یکساله نهادهای مربوطه شان را با رسانه&zwnj;ها شریک ساختند.</p>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/prtfy1dyyw6dmma.igiw.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getfy1dyyw6dmma.igiw.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcfy1dyyw6dmma.igiw.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000224.jpg' border='0' width='701' height='138' align='top'></a>
  	      </div><div id='docDiv5InfoCode'>کد مطلب: 139311</div><div id='docDiv6Publish'><div id='doc_div28'>مرجع : <a href='http://www.avapress.com' target='_blank'>خبرگزاری صدای افغان(آوا) کابل</a></div><div class='clear'>&nbsp;</div><div class='doc_div27'></div></div><div class='clear'>&nbsp;</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='45'>
  <input type='hidden' name='doc_id' value='139311'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
  
   </form>     
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $.post( 'send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='dcDocDetail' ><div id='dcDocDetailFoot' ><div id='docRelatedNewsHead' class='lysprites1'></div><div class='mainDiv8-Body' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcb80b88rhb8ap.uiur.html' id='docDiv5Txt' title='[1394-06-24 14:59] 
این دو شهردار پیشین کابل و چند تن دیگر از مسوولین بلند پایه ی این داره، متهم به فساد اداری و توزیع خودسرانه ...'>احضار دو شهردار سابق کابل به دادستانی کل</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfecdc.w6dmxagiiw.html' id='docDiv5Txt' title='[1392-10-28 19:49] 
بسیاری از رسانه ها هستند که حتی اخبار خود را در بدل پول نشر می کنند و به یک مرجع خارجی وابسته هستند؛...'>این اعلان در برابر پول نشر شد!</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcgwy9qqak9qt4.rpra.html' id='docDiv5Txt' title='[1394-09-01 15:34] 
سخنگوی دادستانی کل می گوید برای مبارزه با فساد اراده وجود دارد اما نیازمند کمک مردم در این امر هستیم....'>در مبارزه با فساد نیازمند همکاری مردم می باشیم</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcameny.49nu015kk4.html' id='docDiv5Txt' title='[1391-03-13 10:52] 
حسنی مبارک از سوی دادستانی کل با اتهام قتل بیش از 800 تظاهرکننده در جریان انقلاب بیست و پنجم ژانویه ...'>حکم دیکتاتور مصر امروز صادر می شود</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdzk0fxyt0f56.2a2y.html' id='docDiv5Txt' title='[1394-06-03 15:05] 
۱۵۵ تن از مقروضین کابلبانک به دلیل اینکه در مهلت تعیین شده حسابشان را تسویه نکرده اند از سوی این اداره،...'>۴۴۰ میلیون دالر از نزد مقروضین کابل بانک جمع آوری شده است</a>
</p></div></div><div class='clear'>&nbsp;</div></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='pollBlkBd' ><div class='pollBlkFooter' ><div class='mainDiv4' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccsoqs42bq118.ala2.html' title='[1395-12-23 18:53]  در جلسه شورای وزیران ضمن اینکه گفته شد از ۴ میلیون تُن تیل مصرفی در کشور تنها ۱،...'>بیش از ۳ و نیم میلیون تَن تیل در سال روان به صورت غیر قانونی وارد افغانستان شده/تیل های وارداتی از هرات، نیمروز و فراه قابل اطمینان نیستند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfy1dyyw6dmma.igiw.html' title='[1395-12-23 16:31]  مقام‌ها در دادستانی کُل می‌گویند که این نهاد در یکسال گذشته بیش از ۳۴ هزار قضیه ...'>امسال به ۳۴ هزار قضیه جنایی رسیدگی شده /دارایی بیش از ۱۵۰۰ مقام دولتی تا هنوز ثبت نشده</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcjyhevmuqettz.fsfu.html' title='[1395-12-23 15:15]  مقامات امنیتی ولایت هلمند از آزادسازی 32 زندانی  توسط نیروهای ویژه افغان  از زندان ...'>آزادسازی 32 زندانی از اسارت طالبان در ولایت هلمند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcf11dyjw6dm0a.igiw.html' title='[1395-12-23 12:11]  وزير ماليه با فرانز مایکل میلبن، نماینده خاص و سفیر اتحادیه اروپا، پرنیلی داهلر ...'>دیدار وزیر مالیه ونمایندگان ادارات تمویل کننده</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccooqss2bq1i8.ala2.html' title='[1395-12-23 11:26]  کمپاین تخریب کشتزارهای کوکنار در این ولایت به زودی آغاز می‌شود و در بدل به دهاقین ...'>کمپاین تخریب کشتزارهای کوکنار در ننگرهار</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcbz9b85rhbf5p.uiur.html' title='[1395-12-22 16:01]  وزارت شهرسازی و مسکن طی یک سال جاری ۸۵۰ پلان تفصیلی، ۱۰۰ پلان استراتیژیک، ۲۰ پلان ...'>وزارت شهرسازی برنامه های تطبیق شده یک ساله اش را اعلام کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcbs9b8arhbf5p.uiur.html' title='[1395-12-22 10:48]  نشستی به ریاست محمد اشرف غنی رئیس جمهور افغانستان به منظور بحث در مورد چگونگی آمادگی‎ها ...'>فرصت ده روزه ی رئیس جمهور برای ارائه طرح پیشنهادی توزیع تذکره های الکترونیکی</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcgty9qzak9wx4.rpra.html' title='[1395-12-21 23:08]  محمد اشرف غنی رئیس جمهوری اسلامی افغانستان با صدور فرمان های جداگانه تعیینات جدید ...'>تعیینات جدید و کلیدی در چار چوب ادارات دولتی افغانستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccioqs42bq1i8.ala2.html' title='[1395-12-21 15:40]  احمد نادر نادری، مشاور ارشد رئیس جمهورغنی در امور استراتیژیک و روابط عامه به حیث ...'>احمدنادر نادری رئیس کمیسیون مستقل اصلاحات اداری و خدمات ملکی آغاز بکار کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcd9n0f5yt0sz6.2a2y.html' title='[1395-12-21 08:00]  قانون اساسی کنونی کشور بازتاب دهنده اندیشه‌های شهید مزاری است و ما در درون حکومت ...'>شهید مزاری یک فرد نه بلکه یک ایدولوژی و یک اندیشه است</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfv1dycw6dmya.igiw.html' title='[1395-12-20 14:03]  سخنگوی رئیس اجرایی در کنفرانس خبری گفت که سرنخ هایی از حمله انتحاری و تروریستی بر ...'>سر نخ هایی از حمله به شفاخانه داوودخان بدست آمد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdkn0f5yt0sf6.2a2y.html' title='[1395-12-19 18:25]  محمد اشرف غنی رئیس جمهوری اسلامی افغانستان قبل از ظهر امروز به مناسبت روز جهانی ...'>رئیس جمهور از مادری که سه فرزندش در راه وطن شهید شدند، تقدیر کرد</a>
</p></div></div></div></div><div id='topDocHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons0'><div class='tab_buttond0_0 lysprites1' id='tabPt0' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' id='tabPt1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents0'><div id='tab_content0_0' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdcgty9qzak9wx4.rpra.html' title='[1395-12-21 23:08]  محمد اشرف غنی رئیس جمهوری اسلامی افغانستان با صدور فرمان های جداگانه تعیینات جدید و کلیدی را در چارچوب ...'>تعیینات جدید و کلیدی در چار چوب ادارات دولتی افغانستان</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdcfv1dycw6dmya.igiw.html' title='[1395-12-20 14:03]  سخنگوی رئیس اجرایی در کنفرانس خبری گفت که سرنخ هایی از حمله انتحاری و تروریستی بر شفاخانه داوود خان ...'>سر نخ هایی از حمله به شفاخانه داوودخان بدست آمد</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vdcdkn0fjyt0sz6.2a2y.html' title='[1395-12-17 19:17]  رئیس عمومی ثبت احوال نفوس و تذکره الکترونیکی در دیدار با معاون دوم رئیس جمهور، ضمن آمادگی کامل این اداره ...'>پروسه توزیع تذکره الکترونیکی با حل مشکلات تخنیکی شروع می شود</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vdcgt79qnak9w74.rpra.html' title='[1395-12-12 18:00]  نیروهای امنیتی کشور در عملیات زمستانی که برای پاکسازی بعضی ولسوالی ها این ولایت را اندازی شده بود تلفات ...'>هیچ گروهی مخالف دولت در ولایت کندز با روسیه ارتباط ندارد</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vdcbgwb8arhbfwp.uiur.html' title='[1395-12-11 18:16]  والی غزنی تاکید می کند که شکایت شهروندان بررسی خواهد شد و در صورتی که شکایت شهروندان درست باشد، با متخلفان ...'>شکایت شهروندان غزنی از کم کاری و غیبت کارمندان ادارات</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div><div id='tab_content0_1' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vglb89b8grhbf8l..irrupuq8.html' title='[1395-12-19 10:07]  محمد اشرف غنی؛ رئیس جمهور پس از سرکوب تروریستان در حمله به شفاخانه سردار محمد داودخان توسط نیروهای امنیتی،...'>عیادت رئیس جمهور غنی از مجروحین حمله تروریستی به شفاخانه سردار محمدداودخان کابل&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vgleoo8zpjh8x72..9jjbibrz.html' title='[1395-12-18 17:00]  داکتر عبدالله عبدالله، پس از&nbsp; سرکوب تروریستان توسط نیروهای امنیتی در شفاخانه 400 بستر نظامی سردار ...'>حضور رئیس اجرایی در میان نیروهای امنیتی در شفاخانه 400 بستر نظامی سردار محمدداودخان پس از سرکوب تروریستان&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents0'),$('#tab_contents0'));
      switchTab(0,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    </script><div id='topRatedHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons1'><div class='tab_buttond1_3 lysprites1' id='tabPt3' onclick="switchTab(1,3,2);chtbb(3);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents1'><div id='tab_content1_3' class='tab_contents1' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdceev8zpjh8xni.b9bj.html' title='[1395-12-05 16:40]  افغانستان و پاکستان خواهان نقش سازمان بین‌المللی مهاجرت در ثبت و راجستر مهاجرین فاقد مدرک شده اند'>خواست مشترک افغانستان و پاکستان برای ثبت و راجستری مهاجرین فاقد مدرک</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,3,2);
      chtbb(3);
    });
    function chtbb(tbcn) {
      for (i=0; i<5; i++)
        $('.tab_buttons1').removeClass('tbmainqgr'+i);      
      $('.tab_buttons1').addClass('tbmainqgr'+tbcn);
    }
    </script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footer1'><div id='footDiv1'><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/Politics' class='footerMenuItems'>سياسی، نظامی</a>
</div><div class='foot-div1'><a href='/fa/Culture_art' class='footerMenuItems'>فرهنگی هنری</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/University-and-Seminary' class='footerMenuItems'>حوزه و دانشگاه</a>
</div><div class='foot-div1'><a href='/fa/Sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین الملل</a>
</div><div class='foot-div1'><a href='/fa/Religion' class='footerMenuItems'>آئین و اندیشه</a>
</div><div class='foot-div1'><a href='/fa/photos' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Immigrants' class='footerMenuItems'>مهاجرین</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1' ><a href='/likfagiiw.html' class='footerMenuItems'>پیوندها</a>
</div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Avapress</span>, all rights reserved.</div></div>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-90337242-1', 'auto');
    ga('send', 'pageview');
    </script>
    </div>
  </body>
  </html>