<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>آوا - آمار شهدای حمله به مسجد امام زمان غرب کابل در حال افزایش است</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Avapress">
<meta name="description" content="مقامات مسئول با اعلام آمار متفاوت از شمار تلفات خمله انتحاری به مسجد امام زمان غرب کابل می گویند: تا حال حداقل ۲۲ شهید و ۴۰ زخمی توسط امبولانس به شفاخانه های دولتی انتقال شده اند.">
<meta name="keywords" content="سایت خبرگزاری صدای افغان, کلیپ فارسی,  اخبار افغانستان, آخرین نتایج, اخبار فوری, فوتبال افغانستان و جهان, گزارش تصویری, تروریسم, انتحاری,انفجار,انتحاری,مسجد,جامع,شهادت,امام,زمان,کابل,دشت,برچی,پل,خشک,داعش,حمله,آمار,شهدای,غرب,حال,افزایش">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<!-- OpenGraph data -->
<meta property="og:title" content="آمار شهدای حمله به مسجد امام زمان غرب کابل در حال افزایش است"/>
<meta property="og:url" content="http://avapress.com/vdcdsf0fnyt0k56.2a2y.html"/>
<meta property="og:site_name" content="خبرگزاری صدای افغان(آوا) | اخبار افغانستان و جهان | Afghan voice agency"/>
<meta property="og:description" content="مقامات مسئول با اعلام آمار متفاوت از شمار تلفات خمله انتحاری به مسجد امام زمان غرب کابل می گویند: تا حال حداقل ۲۲ شهید و ۴۰ زخمی توسط امبولانس به شفاخانه های دولتی انتقال شده اند." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://avapress.com/images/docs/000151/n00151739-t.jpg"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="348"/>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:title" content="آمار شهدای حمله به مسجد امام زمان غرب کابل در حال افزایش است" >
<meta name="twitter:description" content="مقامات مسئول با اعلام آمار متفاوت از شمار تلفات خمله انتحاری به مسجد امام زمان غرب کابل می گویند: تا حال حداقل ۲۲ شهید و ۴۰ زخمی توسط امبولانس به شفاخانه های دولتی انتقال شده اند." >
<meta name="twitter:url" content="http://avapress.com/vdcdsf0fnyt0k56.2a2y.html"/>
<meta name="twitter:image" content="http://avapress.com/images/docs/000151/n00151739-t.jpg"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style2.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="خبرگزاری صدای افغان (آوا)" href="http://avapress.com/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  <img src='/skins/default/fa/normal/lysprites2.png'>
  </div>
  <div id='header'>
<a href='/fa/' class='headlglnk'></a>
<div id='headDiv1'><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/vdcdsf0fnyt0k56.2a2y.html'>آمار شهدای حمله به مسجد امام زمان غرب کابل در حال افزایش است</a>
</div>
<div class='headline'><a href='/vdcc1sqs42bqpm8.ala2.html'>تروریزم دشمن بشریت است که مرز ومذهب نمی شناسد</a>
</div>
<div class='headline'><a href='/vdcbf8b8zrhbszp.uiur.html'>انفجار انتحاری در مسجد جامع دولینه غور ۳۰ شهید برجای گذاشت</a>
</div>
<div class='headline'><a href='/vdcae6n6i49nm01.k5k4.html'>رئیس جمهور حمله انتحاری به دو مسجد امام زمان کابل و مسجد جامع غور را محکوم کرد</a>
</div>
<div class='headline'><a href='/vdcjtveviuqeiaz.fsfu.html'>وقوع انفجار انتحاری در مسجد امام زمان(عج) غرب کابل / داعش مسئولیت حمله را برعهده گرفت</a>
</div>
<div class='headline'><a href='/vdcipzaz5t1awy2.cbct.html'>تا صلح محقق نشود، رفاه و انكشاف بدست نمي‌آيد</a>
</div>
<div class='headline'><a href='/vglgwq9qwak9nuv..paar4r1q.html'>تصاویر/برگزاری اولین سمپوزیم تخصصی اورتوپیدی در هرات</a>
</div>
<div class='headline'><a href='/vglexz8zzjh8nf2..9jjbibrz.html'>تصاویر/ نشست علمی سیری در نهج البلاغه از سوی مرکز تبیان در هرات</a>
</div>
<div class='headline'><a href='/vdcgwq9qxak9nu4.rpra.html'>افزایش حضور زنان در کابینه امارات؛ زنان چهار کرسی وزارت را از آنِ خود کردند</a>
</div>
<div class='headline'><a href='/vdcexz8z7jh8nfi.b9bj.html'>افزایش عملیات های هواپیماهای بی سرنشین امریکایی در پاکستان</a>
</div>
</div></div><div id='head_div1'><div class='head_td2' style='border-left:0;'><a href='/confagiiw.html'>گزارش خطا</a>
</div><div class='head_td2' ><a href='/vfhfagiiw.html'>RSS</a>
</div><div class='head_td2' ><a href='/likfagiiw.html'>پیوندها</a>
</div><div class='head_td2' ><a href='/confagiiw.html'>ارتباط با ما</a>
</div><div class='head_td2' ><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</div><div class='head_td2' ><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</div><div class='head_td2' ><a href='/vtpb8euh.7k2-rpiuur.html'>آرشيو</a>
</div><div class='head_td2' ><a href='/vdcamun0.49ney15kk4.html'>نرخ اسعار</a>
</div></div></div><div id='head_div3'>جمعه ۲۸ میزان ۱۳۹۶ </div><div id='langbar'><a href='/ps/'>پشتو</a>
<a href='/en/'  style='border:0px;'>English</a>
</div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');" ></button>    
    </form></div><script src="/skins/default/fa/normal/ch01_fa_jquery.dropmenu.js"  type="text/javascript"></script>
<div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/fa/Politics' class='sd1-1'  id='s1'><div class='fMenu' >سياسی، نظامی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Politics/parliament'>شورای ملی</a>
</li><li><a href='/fa/Politics/Government'>حکومت</a>
</li><li><a href='/fa/Politics/Foreignpolicy'>سیاست خارجی</a>
</li><li><a href='/fa/Politics/Security-and-Crime'>امنیت و جرایم</a>
</li>
        
        </ul></li><li><a href='/fa/Culture_art' class='sd1-1'  id='s2'><div class='fMenu' >فرهنگی هنری</div></a>
</li><li><a href='/fa/Economic' class='sd1-1'  id='s4'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/fa/Social' class='sd1-1'  id='s3'><div class='fMenu' >اجتماعی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Social/Medical'>پزشکی</a>
</li><li><a href='/fa/Social/Scientific'>علمی</a>
</li><li><a href='/fa/Social/Accident'>حوادث</a>
</li><li><a href='/fa/Social/Women'>زنان</a>
</li>
        
        </ul></li><li><a href='/fa/University-and-Seminary' class='sd1-1'  id='s35'><div class='fMenu' >حوزه و دانشگاه</div></a>
</li><li><a href='/fa/Sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/fa/International' class='sd1-1'  id='s38'><div class='fMenu' >بین الملل</div></a>
<ul class='sublevel'>
        <li><a href='/fa/International/pakistan'>پاکستان</a>
</li><li><a href='/fa/International/iran'>ایران</a>
</li>
        
        </ul></li><li><a href='/fa/Religion' class='sd1-1'  id='s7'><div class='fMenu' >آئین و اندیشه</div></a>
</li><li><a href='/fa/photos' class='sd1-1'  id='s40'><div class='fMenu' >عکس</div></a>
</li><li><a href='/fa/Immigrants' class='sd1-1'  id='s58'><div class='fMenu' >مهاجرین</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s1').addClass('selectedMenu'); 
                </script></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/Politics'>صفحه&nbsp;سياسی، نظامی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='15' height='12' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='22' height='12' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='14' height='12' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='my0fix3'>
  <div id='ratebx1'>توصيه مطلب</div> 
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
  <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',151739);" href='javascript:tmup();' class='rate_a_up'></a>
  </div></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>آمار شهدای حمله به مسجد امام زمان غرب کابل در حال افزایش است</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>جمعه ۲۸ میزان ۱۳۹۶ ساعت ۲۰:۵۷</span></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        <a href='/images/docs/000151/n00151739-t.jpg' class='fancyzoom'  title='مشاهده تصوير با ابعاد بزرگتر'><img src='/images/pixel.gif' width='17' height='24'>
</a>

        <img src='/images/docs/000151/n00151739-b.jpg' width='250' height='190' hspace='0' vspace='0' alt='آمار شهدای حمله به مسجد امام زمان غرب کابل در حال افزایش است' title='آمار شهدای حمله به مسجد امام زمان غرب کابل در حال افزایش است'  border='0' id='docBigImg'></div></div></div><p><strong>مقامات مسئول با اعلام آمار متفاوت از شمار تلفات حمله انتحاری به مسجد امام زمان غرب کابل می گویند: تا حال حداقل ۲۲ شهید و ۴۰ زخمی توسط امبولانس به شفاخانه های دولتی انتقال شده اند.</strong></p><p>به گزارش خبرگزاری صدای افغان(آوا) ، حوالی ساعت ۵:۳۰ دقیقه شام امروز یک عامل انتحاری خود را در بین نمازگزاران مسجد امام زمان (عج) غرب کابل منفجر کرد.</p><p>گفته می شود که تعداد عاملان انتحاری سه تن بوده اند که یکتن در چهارراهی حاجی نوروز دستگیر شده، یکتن تن دیگر فرار کرده و تنها یک عامل خود را در مسجد امام زمان(عج) منفجر کرده است.</p><p>داعش مسئولیت این انفجار انتحاری در مسجد امام زمان(عج) غرب کابل را برعهده گرفت.</p><p>نجیب دانش ؛ سخنگوی وزارت داخله می گوید: ٢٠شهيد و ٤٠ مجروح از حادثه دشت برچي كابل تا اكنون گزارش داده شده است.</p><p>اما مسئول مطبوعاتی وزارت صحت عامه گفته است که تا حال ۲۲ شهید توسط امبولانس به شفاخانه های دولتی انتقال شده اند.</p><p>مراد علی مراد ؛ معین امنیتی وزارت امور داخله با حضور در محل حادثه به خبرنگاران گفت: نیروهای امنیتی کنترول ساحه را در دست گرفته اند و فورا پیکر شهدا و زخمی شدگان را به شفاخانه ها انتقال دادند.</p><p>به گفته وی، هنوز نحوه عملیات انتحاری و جزئیات آن معلوم نیست و نیروهای امنیتی در حال مطالعه و بررسی چگونگی حادثه هستند.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/prtdsf0fnyt0k56.2a2y.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getdsf0fnyt0k56.2a2y.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcdsf0fnyt0k56.2a2y.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000224.jpg' border='0' width='701' height='138' align='top'></a>
  	      </div><div id='docDiv5InfoCode'>کد مطلب: 151739</div><div id='docDiv6Publish'><div id='doc_div28'>مرجع : <a href='http://www.avapress.com' target='_blank'>خبرگزاری صدای افغان(آوا) کابل</a></div><div class='clear'>&nbsp;</div><div class='doc_div27'></div></div><div class='clear'>&nbsp;</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='151739'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
  
   </form>     
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $.post( 'send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات کانال خبرگزاری آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000218.jpg' border='0' width='269' height='121' align='top'></a>
  	      </div><div id='dcDocDetail' ><div id='dcDocDetailFoot' ><div id='docRelatedNewsHead' class='lysprites1'></div><div class='mainDiv8-Body' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcc1sqs42bqpm8.ala2.html' id='docDiv5Txt' title='[1396-07-28 20:28] 
محمد آصف رحيمي ؛ والي ولايت هرات در پيامي ،حملات تروريستي شام امروز در مسجد امام زمان (عج) شهر كابل ...'>تروریزم دشمن بشریت است که مرز ومذهب نمی شناسد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcg379qwak9tu4.rpra.html' id='docDiv5Txt' title='[1396-06-03 16:04] 
تلفات حمله به مسجد امام زمان به 24 تن رسید / 14 غیر نظامی و 10 پولیس'>داعش مسئولیت حمله به مسجد امام زمان را به عهده گرفت / طالبان: این حمله کار فتنه انگیران و تفرقه افکنان است</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcirvazvt1a5v2.cbct.html' id='docDiv5Txt' title='[1396-06-04 18:43] 
اشتراک کنندگان در مراسم تشیع پیکر قربانیان حمله انتحاری مسجد امام زمان (عج) کابل تاکید کردند که عدم ...'>سهل انگاری کلامی سخنگوی وزارت داخله، سبب خشم مردم گردیده است</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcip3azzt1a5p2.cbct.html' id='docDiv5Txt' title='[1396-06-14 10:52] 
منابع دولتی اعلام می کنند: "تعداد انتحاری ها دو نفر بود، نیروها در اسرع وقت وارد عمل شدند، حمله تروریستی ...'>واقعیتهای نا گفته کشتار مظلومانه در مسجد امام زمان (عج) خیر خانه</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vglhx6nz623nx6u..f22tdtyz.html' id='docDiv5Txt' title='[1395-12-12 15:38] 
گزارش تصویری / مراسم عزاداری شهادت بزرگ بانوی جهان اسلام ؛ حضرت فاطمه زهرا(س) در مسجد صاحب الزمان(عج) ...'>گزارش تصویری / مراسم عزاداری شهادت بزرگ بانوی جهان اسلام ؛ حضرت فاطمه زهرا(س) در مسجد صاحب الزمان(عج) غرب کابل&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div><div class='clear'>&nbsp;</div></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='pollBlkBd' ><div class='pollBlkFooter' ><div class='mainDiv4' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdsf0fnyt0k56.2a2y.html' title='[1396-07-28 20:57]  مقامات مسئول با اعلام آمار متفاوت از شمار تلفات خمله انتحاری به مسجد امام زمان غرب ...'>آمار شهدای حمله به مسجد امام زمان غرب کابل در حال افزایش است</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcc1sqs42bqpm8.ala2.html' title='[1396-07-28 20:28]  محمد آصف رحيمي ؛ والي ولايت هرات در پيامي ،حملات تروريستي شام امروز در مسجد امام ...'>تروریزم دشمن بشریت است که مرز ومذهب نمی شناسد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcbf8b8zrhbszp.uiur.html' title='[1396-07-28 19:40]  گزارش ها می رساند که طی یک انفجار انتحاری در مسجد جامع ولسوالی دولینه ولایت غور،...'>انفجار انتحاری در مسجد جامع دولینه غور ۳۰ شهید برجای گذاشت</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcae6n6i49nm01.k5k4.html' title='[1396-07-28 19:37]  ارگ: جنایت‌كاران تروریست بار دیگر دستان پلیدشان را به‌خون نمازگزاران مسلمان آلوده ...'>رئیس جمهور حمله انتحاری به دو مسجد امام زمان کابل و مسجد جامع غور را محکوم کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcjtveviuqeiaz.fsfu.html' title='[1396-07-28 19:05]  انفجار در مسجد امام زمان غرب کابل ۷۰ کشته و زخمی برجای گذاشت.'>وقوع انفجار انتحاری در مسجد امام زمان(عج) غرب کابل / داعش مسئولیت حمله را برعهده گرفت</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcexz8z7jh8nfi.b9bj.html' title='[1396-07-28 17:13]  رسانه های پاکستانی از افزایش حملات هواپیماهای بی سرنشین امریکا به مناطق مختلف پاکستان ...'>افزایش عملیات های هواپیماهای بی سرنشین امریکایی در پاکستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccisqso2bqpm8.ala2.html' title='[1396-07-28 16:41]  رئیس شورای علمای شیعه کشور می گوید: رییس جمهور اشرف غنی پیش نویس قانون جزا را بدون ...'>انتقاد تند آیت الله محسنی از عملکرد خودسرانه اشرف غنی</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcirzazwt1awy2.cbct.html' title='[1396-07-28 15:09]  گزارش ها مي رساند كه وضعيت در ولسوالى اندر به حالت عادى برگشته و نیروهای طالبان ...'>شکست سنگین طالبان در ولسوالی اندر غزنی / وضعيت ولسوالى اندر به حالت عادى برگشت</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcf0ydy0w6dtea.igiw.html' title='[1396-07-28 13:28]  رییس جمهور در مراسم افتتاح دوازدهمین نشست شاروالان راه ابریشم ، خطاب به کشورهای ...'>توسعه افغانستان برای دیگر کشورها یک تهدید نیست</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcgqq9qtak9nu4.rpra.html' title='[1396-07-28 10:23]  رییس سازمان پیمان امنیت جمعی می‌گوید که در بهار آینده احتمال بیشتر شدن فعالیت‌های ...'>بهار آینده فعالیت های تروریستی در شمال افغانستان افزایش می یابد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcaw6n6o49nm01.k5k4.html' title='[1396-07-28 00:52]  استراتژي جدید ترامپ و مواضعی که روزانه از سوی دیپلمات های امریکایی، مطرح می شود،...'>پاکستان؛ حذف سیاسی، حضور نظامی</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcjyvevouqeiaz.fsfu.html' title='[1396-07-27 23:28]  در یک هفته، صدها نیروی امنیتی شهید و زخمی شدند. طالبان، مراکز مهم نظامی و اداری ...'>بیش از ۳۰۰ کشته و زخمی در یک هفته/ پاسخ خونین طالبان به صلح؟</a>
</p></div></div></div></div><div id='topDocHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons0'><div class='tab_buttond0_0 lysprites1' id='tabPt0' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' id='tabPt1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents0'><div id='tab_content0_0' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdccxsqsm2bqps8.ala2.html' title='[1396-07-16 19:32]  پدرام گفت: وقتی ما گفتیم مرز رسمی دیورند مرز میان ما و پاکستان است و نباید ملتی را فدای پشتونستان خواهی ...'>مرز دیورند میان افغانستان و پاکستان عملاً بسته و نهایی شده است</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdcjovevauqeiyz.fsfu.html' title='[1396-07-16 12:52]  یک عضو شورای ولایتی فاریاب می گوید: دو روز می شود که طالبان و نیرو های دولتی در این ولایت حتی یک مرمی ...'>سکوت طالبان و نیرو های امنیتی افغان در فاریاب</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vdchkznzw23nmvd.tft2.html' title='[1396-07-15 19:45]  امام جمعه مسجد حضرت بلال شهر مزارشریف به حادثه لاس وگاس امریکا اشاره کرد و گفت که ما نباید توقع امنیت ...'>نباید توقع امنیت از کشوری داشته باشیم که حتی امنیت خودشان را نمی توانند بگیرند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vdcdzf0fjyt0kf6.2a2y.html' title='[1396-07-16 19:16]  رئیس مجلس سنا با ابراز تاسف از کشته‌شدن سربازان در ولسوالی چوره ولایت ارزگان، به کمیسیون امور دفاعی ...'>مجلس سنا چگونگی کشته‌شدن سربازان در ارزگان را بررسی می‌کند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vdchzznzq23nmmd.tft2.html' title='[1396-07-24 18:48]  شماری از نمایندگان مجلس ادعا می&zwnj;کند که خانواده&zwnj;های مربوط به ابوبکر بغدادی به افغانستان آمده ...'>بستگان ابوبکر بغدادی وارد افغانستان شده‌اند/طالبان با پرچم داعش در افغانستان قد علم می‌کنند</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div><div id='tab_content0_1' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vglay6n6w49nme,..544k1kh6.html' title='[1396-07-20 13:18]  بيست و يكمين سالياد درگذشت حضرت آيت الله سید علی بهشتى با حضور اراكين دولتى و اقشار مختلف مردم، در کابل ...'>گزارش تصویری/ بيست و يكمين سالياد درگذشت حضرت آيت الله سید علی بهشتى در کابل&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents0'),$('#tab_contents0'));
      switchTab(0,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    </script><div id='topRatedHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons1'><div class='tab_buttond1_3 lysprites1' id='tabPt3' onclick="switchTab(1,3,2);chtbb(3);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents1'><div id='tab_content1_3' class='tab_contents1' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdcb58b85rhbsfp.uiur.html' title='[1396-07-20 20:16]  گفتمان علمی پژوهشی تحت عنوان &quot;ملت شدن و مولفه ها، موانع و معضله ها&quot; از سوی دفتر مرکزی مرکز ...'>قبیله‌‌گرایی، حکومت قبیلوی و  احزاب  قومی در کشور، موانع اصلی فراروی ملت شدن است</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdcexz8zfjh8n7i.b9bj.html' title='[1396-07-15 16:02]  اطلاعات تازه از منابع محلی نشان می دهد که پس از گذشت حدود دو ماه از فاجعه انسانی در قریه میرزاولنگ ولسوالی ...'>35 خانم ربوده شده از میرزاولنگ همچنان در دست داعش است/ فشار دولت و سازمان ملل برای انکار این موضوع</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents1'),$('#tab_contents1'));
      switchTab(1,3,2);
      chtbb(3);
    });
    function chtbb(tbcn) {
      for (i=0; i<5; i++)
        $('.tab_buttons1').removeClass('tbmainqgr'+i);      
      $('.tab_buttons1').addClass('tbmainqgr'+tbcn);
    }
    </script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footer1'><div id='footDiv1'><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/Politics' class='footerMenuItems'>سياسی، نظامی</a>
</div><div class='foot-div1'><a href='/fa/Culture_art' class='footerMenuItems'>فرهنگی هنری</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/University-and-Seminary' class='footerMenuItems'>حوزه و دانشگاه</a>
</div><div class='foot-div1'><a href='/fa/Sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین الملل</a>
</div><div class='foot-div1'><a href='/fa/Religion' class='footerMenuItems'>آئین و اندیشه</a>
</div><div class='foot-div1'><a href='/fa/photos' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Immigrants' class='footerMenuItems'>مهاجرین</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1' ><a href='/likfagiiw.html' class='footerMenuItems'>پیوندها</a>
</div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Avapress</span>, all rights reserved.</div></div>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-90337242-1', 'auto');
    ga('send', 'pageview');
    </script>
    </div>
  </body>
  </html>