<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>آوا - ائتلاف ضد داعش، مشغول بمباران زیرساخت های سوریه!!</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Avapress">
<meta name="description" content="وزارت دفاع روسیه اعلام کرد ائتلاف بین‌المللی ضد داعش به رهبری امریکا از سال ۲۰۱۲ مشغول بمباران و نابود کردن زیرساخت‌های کشور سوریه است.">
<meta name="keywords" content="سایت خبرگزاری صدای افغان, کلیپ فارسی,  اخبار افغانستان, آخرین نتایج, اخبار فوری, فوتبال افغانستان و جهان, گزارش تصویری, تروریسم, انتحاری,وزارت,دفاع,روس,ائتلاف,ضدداعش,سوریه,زیر,ساخت,نابودی,ضد,داعش,مشغول,بمباران,زیرساخت,های">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<!-- OpenGraph data -->
<meta property="og:title" content="ائتلاف ضد داعش، مشغول بمباران زیرساخت های سوریه!!"/>
<meta property="og:url" content="http://avapress.com/vdcdk90fnyt0sx6.2a2y.html"/>
<meta property="og:image" content="http://avapress.com/images/docs/000136/n00136259-b.jpg"/>
<meta property="og:image:width" content="275"/>
<meta property="og:image:height" content="210"/>
<meta property="og:site_name" content="خبرگزاری صدای افغان(آوا) | اخبار افغانستان و جهان | Afghan voice agency"/>
<meta property="og:description" content="" />
<!-- Twitter Card --><meta name="twitter:card" content="وزارت دفاع روسیه اعلام کرد ائتلاف بین‌المللی ضد داعش به رهبری امریکا از سال ۲۰۱۲ مشغول بمباران و نابود کردن زیرساخت‌های کشور سوریه است." >
<meta name="twitter:title" content="ائتلاف ضد داعش، مشغول بمباران زیرساخت های سوریه!!" >
<meta name="twitter:description" content="" >
<meta name="twitter:url" content="http://avapress.com/vdcdk90fnyt0sx6.2a2y.html"/>
<meta name="twitter:image" content="http://avapress.com/images/docs/000136/n00136259-b.jpg"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style2.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="خبرگزاری صدای افغان (آوا)" href="http://avapress.com/rssau.dg4t64qddth9e,gc7.4k4.e5a1k.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  <img src='/skins/default/fa/normal/lysprites2.png'>
  </div>
  <div id='header'>
<a href='/fa/' class='headlglnk'></a>
<div id='headDiv1'><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/vdcamun0.49ney15kk4.html'>نرخ مبادله افغانی در برابر اسعار یکشنبه ۱۹ جدی  ۱۳۹۵</a>
</div>
<div class='headline'><a href='/vdcg739qyak9wx4.rpra.html'>آلمان باید مساجد سلفی را تعطیل کند</a>
</div>
<div class='headline'><a href='/vdcfcvdycw6dm0a.igiw.html'>رونالدوی برزیلی: رئال مادری می تواند فاتح سه گانه شود</a>
</div>
<div class='headline'><a href='/vdcdk90fnyt0sx6.2a2y.html'>ائتلاف ضد داعش، مشغول بمباران زیرساخت های سوریه!!</a>
</div>
<div class='headline'><a href='/vdciwqaz5t1apr2.cbct.html'>فرار ده‌ها شاهزاده سعودی از عربستان</a>
</div>
<div class='headline'><a href='/vdchm-nzx23nxid.tft2.html'>اتریش در پی ممنوعیت حجاب برای کارمندان دولت</a>
</div>
<div class='headline'><a href='/vdcgn39qxak9wx4.rpra.html'>به پناه‌جویان شناسنامه می‌دهیم</a>
</div>
<div class='headline'><a href='/vdcfevdy1w6dm0a.igiw.html'>شرق اروپا میدان جنگ آینده؟</a>
</div>
<div class='headline'><a href='/vdcefp8zvjh8xwi.b9bj.html'>آسیب پذیری ساکنان مناطق مرکزی؛ راه حل چیست؟</a>
</div>
<div class='headline'><a href='/vdcd590f5yt0sx6.2a2y.html'>عقیده وهابیت در رابطه با زیارت قبور ائمه کاملا رد است</a>
</div>
</div></div><div id='head_div1'><div class='head_td2' style='border-left:0;'><a href='/confagiiw.html'>گزارش خطا</a>
</div><div class='head_td2' ><a href='/vfhfagiiw.html'>RSS</a>
</div><div class='head_td2' ><a href='/likfagiiw.html'>پیوندها</a>
</div><div class='head_td2' ><a href='/confagiiw.html'>ارتباط با ما</a>
</div><div class='head_td2' ><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</div><div class='head_td2' ><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</div><div class='head_td2' ><a href='/vtpb8euh.7k2-rpiuur.html'>آرشيو</a>
</div><div class='head_td2' ><a href='/vdcamun0.49ney15kk4.html'>نرخ اسعار</a>
</div></div></div><div id='head_div3'>يکشنبه ۱۹ جدی ۱۳۹۵ </div><div id='langbar'><a href='/ps/'>پشتو</a>
<a href='/en/'  style='border:0px;'>English</a>
</div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');" ></button>    
    </form></div><script src="/skins/default/fa/normal/ch01_fa_jquery.dropmenu.js"  type="text/javascript"></script>
<div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/fa/Politics' class='sd1-1'  id='s1'><div class='fMenu' >سياسی، نظامی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Politics/parliament'>شورای ملی</a>
</li><li><a href='/fa/Politics/Government'>حکومت</a>
</li><li><a href='/fa/Politics/Foreignpolicy'>سیاست خارجی</a>
</li><li><a href='/fa/Politics/Security-and-Crime'>امنیت و جرایم</a>
</li>
        
        </ul></li><li><a href='/fa/Culture_art' class='sd1-1'  id='s2'><div class='fMenu' >فرهنگی هنری</div></a>
</li><li><a href='/fa/Economic' class='sd1-1'  id='s4'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/fa/Social' class='sd1-1'  id='s3'><div class='fMenu' >اجتماعی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Social/Medical'>پزشکی</a>
</li><li><a href='/fa/Social/Scientific'>علمی</a>
</li><li><a href='/fa/Social/Accident'>حوادث</a>
</li><li><a href='/fa/Social/Women'>زنان</a>
</li>
        
        </ul></li><li><a href='/fa/University-and-Seminary' class='sd1-1'  id='s35'><div class='fMenu' >حوزه و دانشگاه</div></a>
</li><li><a href='/fa/Sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/fa/International' class='sd1-1'  id='s38'><div class='fMenu' >بین الملل</div></a>
<ul class='sublevel'>
        <li><a href='/fa/International/pakistan'>پاکستان</a>
</li><li><a href='/fa/International/iran'>ایران</a>
</li>
        
        </ul></li><li><a href='/fa/Religion' class='sd1-1'  id='s7'><div class='fMenu' >آئین و اندیشه</div></a>
</li><li><a href='/fa/photos' class='sd1-1'  id='s40'><div class='fMenu' >عکس</div></a>
</li><li><a href='/fa/Immigrants' class='sd1-1'  id='s58'><div class='fMenu' >مهاجرین</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s38').addClass('selectedMenu'); 
                </script></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  خارجی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/International'>صفحه&nbsp;بین الملل</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='15' height='12' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='22' height='12' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='14' height='12' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='my0fix3'>
  <div id='ratebx1'>توصيه مطلب</div> 
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
  <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',136259);" href='javascript:tmup();' class='rate_a_up'></a>
  </div></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>ائتلاف ضد داعش، مشغول بمباران زیرساخت های سوریه!!</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>يکشنبه ۱۹ جدی ۱۳۹۵ ساعت ۰۹:۲۰</span></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        <a href='/images/docs/000136/n00136259-t.jpg' class='fancyzoom'  title='مشاهده تصوير با ابعاد بزرگتر'><img src='/images/pixel.gif' width='17' height='24'>
</a>

        <img src='/images/docs/000136/n00136259-b.jpg' width='250' height='190' hspace='0' vspace='0' alt='ائتلاف ضد داعش، مشغول بمباران زیرساخت های سوریه!!' title='ائتلاف ضد داعش، مشغول بمباران زیرساخت های سوریه!!'  border='0' id='docBigImg'></div></div></div><p>وزارت دفاع روسیه اعلام کرد ائتلاف بین&zwnj;المللی ضد داعش به رهبری امریکا از سال ۲۰۱۲ مشغول بمباران و نابود کردن زیرساخت&zwnj;های کشور سوریه است.<br /><br />به گزارش خبرگزاری آوا، &laquo;ایگور کوناشنکوف&raquo; سخنگوی وزارت دفاع روسیه با بیان اینکه حملات هوایی ائتلاف امریکایی هیچگاه تاسیسات نفتی تحت کنترل داعش را هدف قرار نداده&zwnj; است، تاکید کرد بلکه بصورت سیستماتیک زیرساخت&zwnj;های سوریه را نابود کرده است.<br /><br />به نوشته خبرگزاری &laquo;اسپوتنیک&raquo; کوناشنکوف افزود: حملات هوایی جنگنده&zwnj;های روسی در سوریه، ۳۵ هزار عنصر تروریستی را به هلاکت رسانده که از این میان ۲۰۴ نفر از فرمانده&zwnj;های میدانی بوده&zwnj;اند.<br /><br />این اظهارات مقام روسی پس از آن مطرح می&zwnj;شود که واشنگتن این کشور را به اجرا کردن سیاست زمین سوخته در سوریه متهم کرد.<br /><br />سخنگوی وزارت دفاع روسیه ادامه داد: بر سر آتش&zwnj;بس فراگیر در سوریه و عدم حضور امریکا در مذاکرات صلح این کشور در &laquo;آستانه&raquo; پایتخت قزاقستان توافق کردیم.<br /><br />وی تاکید کرد: جان برنان رئیس سازمان سیا به خوبی از این حقیقت آگاه است که ائتلاف بین&zwnj;المللی از مدت&zwnj;ها قبل از آنکه روسیه حملات هوایی در سوریه را آغاز کند، زیرساخت&zwnj;های اقتصادی سوریه را نابود می&zwnj;کرد تا دولت مشروع آن را تا جایی که ممکن است ضعیف&zwnj;تر کند که این مسئله منجر به شکل&zwnj;گیری میلیون&zwnj;ها آواره شده است.<br /><br />این مقام روس اظهار داشت اما با این حال چیزی که حائز اهمیت می&zwnj;باشد این است که بدون دولت فعلی و رو به&zwnj; پایان امریکا و بدون سازمان اطلاعات مرکزی (سیا) توافق آتش&zwnj;بس ۳۰ دسامبر بدست آمد.<br /><br />کوناشنکوف در پایان تاکید کرد: می&zwnj;خواهم یادآور شوم که تمام جنگ&zwnj;های بزرگ در دهه&zwnj;های اخیر که از سوی آمریکا و به بهانه&zwnj;های دروغین علیه یوگوسلاوی، عراق، افغانستان و لیبی شروع شد، همگی با ویرانی زیرساخت&zwnj;های اقتصادی آن کشورها توسط نیروی هوایی امریکا پایان یافت و این تصادفی نیست که کمپانی&zwnj;های نزدیک به سیا و پنتاگون در صف اول ارائه خدمات برای بازسازی تاسیسات بزرگ اقتصادی هستند.</p>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/prtdk90fnyt0sx6.2a2y.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getdk90fnyt0sx6.2a2y.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdcdk90fnyt0sx6.2a2y.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000224.jpg' border='0' width='701' height='138' align='top'></a>
  	      </div><div id='docDiv5InfoCode'>کد مطلب: 136259</div><div id='docDiv6Publish'><div id='doc_div28'>مرجع : <a href='http://www.avapress.com' target='_blank'>خبرگزاری صدای افغان(آوا) سرویس بین الملل</a></div><div class='clear'>&nbsp;</div><div class='doc_div27'></div></div><div class='clear'>&nbsp;</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='38'>
  <input type='hidden' name='doc_id' value='136259'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
  
   </form>     
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $.post( 'send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات کانال خبرگزاری آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000218.jpg' border='0' width='269' height='121' align='top'></a>
  	      </div><div id='dcDocDetail' ><div id='dcDocDetailFoot' ><div id='docRelatedNewsHead' class='lysprites1'></div><div class='mainDiv8-Body' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdci3uaz5t1ap52.cbct.html' id='docDiv5Txt' title='[1395-06-15 14:24] 
معاون دبیرکل حزب الله لبنان گفت: اوضاع سوریه روز به روز به نفع دولت سوریه و هم پیمانانش بهبود می یابد....'>تکفیری ها در هیچ منطقه ای  آینده ندارند/ بهبود اوضاع سوریه ونفع همپیمانان دمشق</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdz90k.yt0on6a22y.html' id='docDiv5Txt' title='[1391-10-04 15:47] 
دمشق مي‌گويد: مشکلات سوریه از خارج طراحی می شود و شمار زیادی از تروریستها حاضر در  این کشور خارجی هستند....'>اسراییل خواهان نابودی دولت سوریه است</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcbs9b88rhb8zp.uiur.html' id='docDiv5Txt' title='[1394-09-09 10:31] 
روسیه قصد دارد ۱۵۰ هزار نیروی نظامی خود را برای نابودی کامل گروه تروریستی داعش به کشور سوریه اعزام کند....'>روسیه ۱۵۰ هزار نیرو برای نابودی داعش می فرستد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcb9wbs.rhb0apiuur.html' id='docDiv5Txt' title='[1391-11-02 09:25] 
رؤسای جمهور روسیه و امریکا به توافقی اعلام نشده دست یافتند که بر اساس آن، اعضای گروهک القاعده به سوریه ...'>توافق پنهان روسیه و امریکا برای نابودی القاعده در سوریه</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcg7q97.ak93t4prra.html' id='docDiv5Txt' title='[1392-12-03 13:57] 
سازمان منع گسترش تسلیحات شیمیایی از طرح جدید دولت سوریه برای نابودی سلاح های شیمیایی این کشور خبر داد....'>سوریه طرح جدیدی را برای انتقال و نابودی مواد شیمیایی خود ارائه کرده است</a>
</p></div></div><div class='clear'>&nbsp;</div></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='pollBlkBd' ><div class='pollBlkFooter' ><div class='mainDiv4' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdk90fnyt0sx6.2a2y.html' title='[1395-10-19 09:20]  وزارت دفاع روسیه اعلام کرد ائتلاف بین‌المللی ضد داعش به رهبری امریکا از سال ۲۰۱۲ ...'>ائتلاف ضد داعش، مشغول بمباران زیرساخت های سوریه!!</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdciwqaz5t1apr2.cbct.html' title='[1395-10-19 09:19]  برخی از شاهزادگان عربستانی از بیم جان خود، کشور خود را ترک می کنند.'>فرار ده‌ها شاهزاده سعودی از عربستان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdchm-nzx23nxid.tft2.html' title='[1395-10-19 09:18]  این طرح در صورتی که به تصویب مجلس اتریش برسد از قوانین وضع‌شده درخصوص ممنوعیت حجاب ...'>اتریش در پی ممنوعیت حجاب برای کارمندان دولت</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcgn39qxak9wx4.rpra.html' title='[1395-10-19 09:15]  رئیس جمهور ترکیه اعلام کرد که این کشور، به شماری از پناه‌جویان عراقی و سوری، شناسنامه ...'>به پناه‌جویان شناسنامه می‌دهیم</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfevdy1w6dm0a.igiw.html' title='[1395-10-18 23:45]  وقتی امریکا هزینه‌ دفاع از این عنوان را در خاور میانه و سایر بخش‌های جنگ‌زده‌ جهان ...'>شرق اروپا میدان جنگ آینده؟</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcamin6i49neu1.k5k4.html' title='[1395-10-18 12:02]  یک عضو سابق ارتش امریکا با تیراندازی در فرودگاه فلوریدای این کشور دست کم ۵ شهروند ...'>تیراندازی در فرودگاه فلوریدای امریکا ۵ کشته و ۱۰ زخمی بر جای گذاشت</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfmvdymw6dm0a.igiw.html' title='[1395-10-17 17:17]  این هفت منطقه استراتژیک با کمک نیروهای ارتش و پشتیبانی هوایی جنگنده های عراقی آزاد ...'>آزادسازی هفت منطقه استراتژیک در غرب ولایت «الانبار» عراق</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcds90ffyt0sx6.2a2y.html' title='[1395-10-17 14:38]  در گذشته دولت های وابسته به هر دو حزب دمکرات و جمهوریخواه به صورت موردی مدت ماموریت ...'>تمام سفیران آمریکا برکنار می شوند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcc1eqsx2bq1i8.ala2.html' title='[1395-10-17 13:33]  در کمتر از سه سال گذشته شرکت خطوط هوایی مالزی علاوه بر زیان اقتصادی قابل توجه، صدها ...'>راز سر به مهر پرواز ام.اچ ۳۷۰/ جستجوها بدون نتیجه پایان می یابد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcauin6o49neu1.k5k4.html' title='[1395-10-17 12:28]  نظامیان رژیم آل خلیفه برای جلوگیری از برگزاری نمازجمعه در الدراز با استقرار خودروهای ...'>آل‌خلیفه از اقامه بزرگترین نماز جمعه شیعیان بحرین ممانعت کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdchi-nz-23nxid.tft2.html' title='[1395-10-17 08:30]  کارشناسان می گویند که اگر دولت افغانستان موفق نشود قناعت روسیه را به دست آورد، صلح ...'>دلایل روسیه برای رفع تحریم از حکمتیار</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccseqsi2bq1i8.ala2.html' title='[1395-10-16 16:35]  ابوبکر البغدادی، سرکرده گروه تروریستی داعش سه نفر را به عنوان جانشین خود در صورت ...'>البغدادی سه نفر را برای جانشینی معرفی کرد</a>
</p></div></div></div></div><div id='topDocHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons0'><div class='tab_buttond0_0 lysprites1' id='tabPt0' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' id='tabPt1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents0'><div id='tab_content0_0' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdcds90fsyt0sz6.2a2y.html' title='[1395-10-12 21:45]  یک موریتانیایی که به گفته منابع محلی به کار سحر و جادو می پردازد با طرح ادعای وجود قوی‌ترین انواع جن ...'>جادوگر موریتانی: نیرومندترین جن ها در عربستان هستند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdcfytdy1w6dm1a.igiw.html' title='[1395-10-09 14:03]  بنیامین نتانیاهو نخست وزیر رژیم صهیونیستی اسرائیل به اتهام رشوه‌خواری و کلاهبرداری مورد بازجویی قرار ...'>بنیامین نتانیاهو مورد بازجویی قرار می‌گیرد</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vdci3wazqt1apy2.cbct.html' title='[1395-10-06 11:05]  رسانه های روسیه از ترور نماینده این کشور در سازمان پیمان آتلانتیک شمالی (ناتو) خبر دادند.'>ترور سومین دیپلمات روسیه</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vdccmpqsx2bq1o8.ala2.html' title='[1395-10-11 14:10]  سخنگوی وزارت دفاع امریکا، گفت: ما معتقدیم که «ابوبکر البغدادی» سرکرده داعش همچنان زنده است و به هدایت ...'>دیده شدن ابوبکر بغدادی در ولایت نینوا</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vdccseqsi2bq1i8.ala2.html' title='[1395-10-16 16:35]  ابوبکر البغدادی، سرکرده گروه تروریستی داعش سه نفر را به عنوان جانشین خود در صورت کشته شدن تعیین کرده ...'>البغدادی سه نفر را برای جانشینی معرفی کرد</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div><div id='tab_content0_1' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vgldjk0fxyt0sjh..ayy262lf.html' title='[1395-10-08 15:11]  محمد عجمی مشاور والی و مدیر کل امور اتباع و مهاجرین خارجی خراسان رضوی در نشستی که با هماهنگی  نمایندگی ...'>تصاویر/تشریح فعالیت ها،اقدامات و خدمات ارائه شده به پناهندگان با حضور دیپلمات های خارجی  مقیم مشهد مقدس&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents0'),$('#tab_contents0'));
      switchTab(0,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    </script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footer1'><div id='footDiv1'><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/Politics' class='footerMenuItems'>سياسی، نظامی</a>
</div><div class='foot-div1'><a href='/fa/Culture_art' class='footerMenuItems'>فرهنگی هنری</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/University-and-Seminary' class='footerMenuItems'>حوزه و دانشگاه</a>
</div><div class='foot-div1'><a href='/fa/Sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین الملل</a>
</div><div class='foot-div1'><a href='/fa/Religion' class='footerMenuItems'>آئین و اندیشه</a>
</div><div class='foot-div1'><a href='/fa/photos' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Immigrants' class='footerMenuItems'>مهاجرین</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1' ><a href='/likfagiiw.html' class='footerMenuItems'>پیوندها</a>
</div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Avapress</span>, all rights reserved.</div></div></div>
  </body>
  </html>