<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>آوا - ایران: هر حمله ای را با حمله ای بزرگتر پاسخ خواهیم داد</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Avapress">
<meta name="description" content="رئیس مرکز دانشجویی حقوق بشر در واکنش به حمله موشکی سپاه پاسداران ایران به مراکز فرماندهی گروه ترویستی داعش در سوریه گفت که ایران هر حمله ای را با حمله ای بزرگتر پاسخ خواهد داد.">
<meta name="keywords" content="سایت خبرگزاری صدای افغان, کلیپ فارسی,  اخبار افغانستان, آخرین نتایج, اخبار فوری, فوتبال افغانستان و جهان, گزارش تصویری, تروریسم, انتحاری,حمله,موشکی,سپاه,مواضع,داعش,رئیس,مرکز,دانشجویی,حقوق,بشر,جمهوری,اسلامی,ایران,بزرگتر,پاسخ,خواهیم,داد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<!-- OpenGraph data -->
<meta property="og:title" content="ایران: هر حمله ای را با حمله ای بزرگتر پاسخ خواهیم داد"/>
<meta property="og:url" content="http://avapress.com/vdccipqs12bq0x8.ala2.html"/>
<meta property="og:site_name" content="خبرگزاری صدای افغان(آوا) | اخبار افغانستان و جهان | Afghan voice agency"/>
<meta property="og:description" content="رئیس مرکز دانشجویی حقوق بشر در واکنش به حمله موشکی سپاه پاسداران ایران به مراکز فرماندهی گروه ترویستی داعش در سوریه گفت که ایران هر حمله ای را با حمله ای بزرگتر پاسخ خواهد داد." />
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://avapress.com/images/docs/000145/n00145023-t.jpg"/>
<meta property="og:image:width" content="480"/>
<meta property="og:image:height" content="320"/>
<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:title" content="ایران: هر حمله ای را با حمله ای بزرگتر پاسخ خواهیم داد" >
<meta name="twitter:description" content="رئیس مرکز دانشجویی حقوق بشر در واکنش به حمله موشکی سپاه پاسداران ایران به مراکز فرماندهی گروه ترویستی داعش در سوریه گفت که ایران هر حمله ای را با حمله ای بزرگتر پاسخ خواهد داد." >
<meta name="twitter:url" content="http://avapress.com/vdccipqs12bq0x8.ala2.html"/>
<meta name="twitter:image" content="http://avapress.com/images/docs/000145/n00145023-t.jpg"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style2.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="خبرگزاری صدای افغان (آوا)" href="http://avapress.com/rsshi.c120z29cc0y3xu1go.2t2.mfxdt.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  <img src='/skins/default/fa/normal/lysprites2.png'>
  </div>
  <div id='header'>
<a href='/fa/' class='headlglnk'></a>
<div id='headDiv1'><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/vdcf0tdyvw6djxa.igiw.html'>راه حل بیرون رفت از مشکلات کنونی فوتبال، برگزاری انتخابات شفاف است</a>
</div>
<div class='headline'><a href='/vdcdxk0foyt0oz6.2a2y.html'>انتقام خونین برادر پولیس از برادر یک طالب</a>
</div>
<div class='headline'><a href='/vdccipqs12bq0x8.ala2.html'>ایران: هر حمله ای را با حمله ای بزرگتر پاسخ خواهیم داد</a>
</div>
<div class='headline'><a href='/vglaumn6u49nyw,..544k1kh6.html'>گزارش تصویری/مراسم افتتاحیه دهلیز هوایی افغانستان-هندوستان</a>
</div>
<div class='headline'><a href='/vdcaumn6649nyw1.k5k4.html'>اسرائیل برای بقای خود در منطقه ، دست به هر جنایتی می زند</a>
</div>
<div class='headline'><a href='/vdcj8ievyuqexyz.fsfu.html'>حکومت افغانستان پدیده "بچه بازی" را به عنوان جرم بشناسد</a>
</div>
<div class='headline'><a href='/vdchzmnzw23nkvd.tft2.html'>حکومت می خواهد صدای وکلا و سیاسیونِ منتقد را خفه کند</a>
</div>
<div class='headline'><a href='/vdcgqn9q7ak9tz4.rpra.html'>آمار مهاجرین افغانستانی در ایران اعلام شد</a>
</div>
<div class='headline'><a href='/vdcfytdyew6djxa.igiw.html'>دیدار مشاور امنیت ملی با سفیر روسیه در کابل</a>
</div>
<div class='headline'><a href='/vdcezn8zpjh8e7i.b9bj.html'>ایران و جنگ منطقه ای با تروریزم</a>
</div>
</div></div><div id='head_div1'><div class='head_td2' style='border-left:0;'><a href='/confagiiw.html'>گزارش خطا</a>
</div><div class='head_td2' ><a href='/vfhfagiiw.html'>RSS</a>
</div><div class='head_td2' ><a href='/likfagiiw.html'>پیوندها</a>
</div><div class='head_td2' ><a href='/confagiiw.html'>ارتباط با ما</a>
</div><div class='head_td2' ><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</div><div class='head_td2' ><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</div><div class='head_td2' ><a href='/vtpb8euh.7k2-rpiuur.html'>آرشيو</a>
</div><div class='head_td2' ><a href='/vdcamun0.49ney15kk4.html'>نرخ اسعار</a>
</div></div></div><div id='head_div3'>دوشنبه ۲۹ جوزا ۱۳۹۶ </div><div id='langbar'><a href='/ps/'>پشتو</a>
<a href='/en/'  style='border:0px;'>English</a>
</div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');" ></button>    
    </form></div><script src="/skins/default/fa/normal/ch01_fa_jquery.dropmenu.js"  type="text/javascript"></script>
<div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/fa/Politics' class='sd1-1'  id='s1'><div class='fMenu' >سياسی، نظامی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Politics/parliament'>شورای ملی</a>
</li><li><a href='/fa/Politics/Government'>حکومت</a>
</li><li><a href='/fa/Politics/Foreignpolicy'>سیاست خارجی</a>
</li><li><a href='/fa/Politics/Security-and-Crime'>امنیت و جرایم</a>
</li>
        
        </ul></li><li><a href='/fa/Culture_art' class='sd1-1'  id='s2'><div class='fMenu' >فرهنگی هنری</div></a>
</li><li><a href='/fa/Economic' class='sd1-1'  id='s4'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/fa/Social' class='sd1-1'  id='s3'><div class='fMenu' >اجتماعی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Social/Medical'>پزشکی</a>
</li><li><a href='/fa/Social/Scientific'>علمی</a>
</li><li><a href='/fa/Social/Accident'>حوادث</a>
</li><li><a href='/fa/Social/Women'>زنان</a>
</li>
        
        </ul></li><li><a href='/fa/University-and-Seminary' class='sd1-1'  id='s35'><div class='fMenu' >حوزه و دانشگاه</div></a>
</li><li><a href='/fa/Sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/fa/International' class='sd1-1'  id='s38'><div class='fMenu' >بین الملل</div></a>
<ul class='sublevel'>
        <li><a href='/fa/International/pakistan'>پاکستان</a>
</li><li><a href='/fa/International/iran'>ایران</a>
</li>
        
        </ul></li><li><a href='/fa/Religion' class='sd1-1'  id='s7'><div class='fMenu' >آئین و اندیشه</div></a>
</li><li><a href='/fa/photos' class='sd1-1'  id='s40'><div class='fMenu' >عکس</div></a>
</li><li><a href='/fa/Immigrants' class='sd1-1'  id='s58'><div class='fMenu' >مهاجرین</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/iran'>صفحه&nbsp;ایران</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='15' height='12' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='22' height='12' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='14' height='12' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='my0fix3'>
  <div id='ratebx1'>توصيه مطلب</div> 
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
  <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',145023);" href='javascript:tmup();' class='rate_a_up'></a>
  </div></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>ایران: هر حمله ای را با حمله ای بزرگتر پاسخ خواهیم داد</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>دوشنبه ۲۹ جوزا ۱۳۹۶ ساعت ۱۷:۳۹</span></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        <a href='/images/docs/000145/n00145023-t.jpg' class='fancyzoom'  title='مشاهده تصوير با ابعاد بزرگتر'><img src='/images/pixel.gif' width='17' height='24'>
</a>

        <img src='/images/docs/000145/n00145023-b.jpg' width='250' height='190' hspace='0' vspace='0' alt='ایران: هر حمله ای را با حمله ای بزرگتر پاسخ خواهیم داد' title='ایران: هر حمله ای را با حمله ای بزرگتر پاسخ خواهیم داد'  border='0' id='docBigImg'></div></div></div><p><strong>رئیس مرکز دانشجویی حقوق بشر در واکنش به حمله موشکی سپاه پاسداران ایران به مراکز فرماندهی گروه ترویستی داعش در سوریه گفت که ایران هر حمله ای را با حمله ای بزرگتر پاسخ خواهد داد.</strong></p><p>رئیس مرکز دانشجویی حقوق بشر جمهوری اسلامی در گفتگو با خبرگزاری صدای افغان(آوا) در تهران در واکنش به حمله موشکی سپاه پاسداران به مرکز فرماندهی تروریست&zwnj;ها در سوریه آن را صفحه جدیدی از نقش ایران به عنوان یک قدرت تعیین کننده بین&zwnj;المللی در مقابل دیدگان جهانیان عنوان کرد و تصریح داشت: اقدام جمهوری اسلامی ایران در پرتاب موشک به مقر اصلی تروریست ها، حرکتی تاثیرگذار در روند نبرد جهانی علیه تروریسم و استقرار صلح پایدار در جهان است که بسیاری از معادلات را در منطقه برهم خواهد زد.</p><p>محمد واحدی تصریح کرد: سپاه پاسداران انقلاب اسلامی شب گذشته با شلیک ۶ موشک به قلب فرماندهی تروریست ها در دیرالزور سوریه در حقیقت پیامی دو سویه را اول برای تروریست های تکفیری و سپس برای حامیان منطقه ای و فرامنطقه ای آن ها صادر کرد.</p><p>آقای واحدی حمله موشکی دیشب سپاه پاسداران ایران به سوریه را حاوی دو پیام به تروریسم جهانی عنوان کرد و گفت: ایران با این حمله موشکی پیام آشکاری به تروریست ها داد که اگر پایتخت های مهم جهان  را مورد هدف قرار می دهید اما شاهد اقدام تلافی جویانه ای از سوی آن ها علیه خود نبودید و نیستید، ما به مانند آن ها عمل نخواهیم کرد و هر حمله ای را با حمله ای بزرگتر پاسخ خواهیم داد. بنابراین، ایران با راه اندازی چنین حملاتی صرفا هدف اش تلافی و پاسخ متقابل نبود بلکه قصد داشت با چنین حملاتی گروه های تروریستی از جمله داعش را از ادامه حملات خود در ایران به نحوی منصرف یا محتاط تر کند. در واقع یک نوع بازدارندگی دفاعی برای جلوگیری از حملات جدید در ایران بوده است.<br />وی مخاطب پیام دوم را ایالات متحده آمریکا و حامیان بین المللی و منطقه ای آن عنوان کرد و اظهار داشت: جمهوری اسلامی ایران در آستانه تصویب تحریم های s۷۲۲ ، پیامی روشن را به گوش سیاستمدار تازه کار آمریکایی رساند.</p><p>رئیس مرکز دانشجویی حقوق بشر جمهوری اسلامی گفت: استفاده از موشک های بالستیک میانبرد زمین به زمین توسط سپاه پاسداران انقلاب اسلامی که سه روز پیش مشمول تحریم های سنای آمریکا علیه ایران قرار گرفته بودند، نشان دهنده آن است که جمهوری اسلامی ایران فارغ از اظهار نظرهای برخی گروه ها و سیاسیون داخلی راهبردی مشخص و ثابت را در موضوع دفاع از تمامیت ارضی و مبارزه با تروریسم بین المللی در دستور کار قرار داده است.</p><p>وی تصریح کرد: از طرفی انتخاب دو شهر مهم کردستان و کرمانشاه به عنوان مبدا  پرتاب موشک ها در حالی که امکان پرتاب موشک از شهرهای مرکزی ایران هم وجود داشت، برنامه نفوذ دشمن را در این مناطق برهم زد و عامل اتحاد ملی شد.</p><p>آقای واحدی اظهار داشت: فارغ از اینکه این اقدام علیه تروریسم توسط جمهوری اسلامی ایران چه پیام هایی داشته است، مقایسه موشک بازی تبلیغاتی چندماه قبل  ترامپ در سوریه با حملات موثر روز گذشته ایران به قلب تروریسم  سبب تغییر موازنه منطقه ای به نفع ایران خواهد شد.</p><p>وی در پایان گفت: بحران در روابط کشورهای عربی، طرح جدایی اقلیم کردستان از عراق، حملات تروریستی تهران، هدف قرار دادن نیروهای مورد حمایت ایران در سوریه توسط آمریکا و در ادامه حملات موشکی ایران به دیرالزور را نمی توان جدا از هم تحلیل کرد و باید در آینده ای نزدیک شاهد تحولات مهم تری بود.</p>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/prtcipqs12bq0x8.ala2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/getcipqs12bq0x8.ala2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdccipqs12bq0x8.ala2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000224.jpg' border='0' width='701' height='138' align='top'></a>
  	      </div><div id='docDiv5InfoCode'>کد مطلب: 145023</div><div id='docDiv6Publish'><div id='doc_div28'>مرجع : <a href='http://www.avapress.com' target='_blank'>خبرگزاری صدای افغان(آوا) تهران</a></div><div class='clear'>&nbsp;</div><div class='doc_div27'></div></div><div class='clear'>&nbsp;</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='53'>
  <input type='hidden' name='doc_id' value='145023'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
  
   </form>     
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $.post( 'send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='dcDocDetail' ><div id='dcDocDetailFoot' ><div id='docRelatedNewsHead' class='lysprites1'></div><div class='mainDiv8-Body' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfcjdy0w6dj1a.igiw.html' id='docDiv5Txt' title='[1396-03-29 09:20] 
پاسخ کوبنده سپاه پاسداران انقلاب اسلامی ایران به تروریست های تکفیری داعش، می تواند الگویی زنده و قابل ...'>مبارزه با تروریزم به سبک ایرانی/ پاسخی به تروریزم و حامیان منطقه‌ای و فرامنطقه‌ای آن</a>
</p></div></div><div class='clear'>&nbsp;</div></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='pollBlkBd' ><div class='pollBlkFooter' ><div class='mainDiv4' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccipqs12bq0x8.ala2.html' title='[1396-03-29 17:39]  رئیس مرکز دانشجویی حقوق بشر در واکنش به حمله موشکی سپاه پاسداران ایران به مراکز ...'>ایران: هر حمله ای را با حمله ای بزرگتر پاسخ خواهیم داد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcezn8zpjh8e7i.b9bj.html' title='[1396-03-29 16:01]  حمله موشکی سپاه پاسداران به مواضع داعش در دیرالزور سوریه، نوعی پاسخ سخت و کوبنده ...'>ایران و جنگ منطقه ای با تروریزم</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcfcjdy0w6dj1a.igiw.html' title='[1396-03-29 09:20]  پاسخ کوبنده سپاه پاسداران انقلاب اسلامی ایران به تروریست های تکفیری داعش، می تواند ...'>مبارزه با تروریزم به سبک ایرانی/ پاسخی به تروریزم و حامیان منطقه‌ای و فرامنطقه‌ای آن</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vglg3t9q3ak9tyv..paar4r1q.html' title='[1396-03-28 17:30]  اولین دور از مذاکرات استراتژیک افغانستان در 5 کمیته مشخص، بعد از ظهر امروز یک شنبه(28 ...'>اولین دور از مذاکرات استراتژیک افغانستان و ایران در تهران&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdciv5azqt1a5v2.cbct.html' title='[1396-03-27 12:40]  فرمانده انتظامی ولایت بوشهر ایران گفت: پلیس درعملیاتی ویژه کودک پنج ساله افغان را ...'>آزادی کودک۵ساله افغانستانی  از دست  آدم ربایان در ایران</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcaiyn6w49nya1.k5k4.html' title='[1396-03-26 16:56]  سخنگوی وزارت امور خارجه ایران گفت: تصویب قانون جديد مربوط به تحریم های غیرهسته ای ...'>پاسخ ایران به تحریم‌های جدید امریکا</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcjixevyuqexoz.fsfu.html' title='[1396-03-26 14:25]  بهرام قاسمی سخنگوی وزارت امور خارجه جمهوری اسلامی ایران حمله انتحاری شب گذشته در ...'>وزارت خارجه ایران حمله به مسجد الزهرای کابل را محکوم کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcbwab88rhba0p.uiur.html' title='[1396-03-23 15:55]  مسئول سیاست خارجی اتحادیه اروپا در اجلاس اسلو گفته مطمئن است که امریکا علیرغم مخالفت‌هایش ...'>ابراز اطمینان اتحادیه اروپا مبنی بر پایبندی امریکا به برجام</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcj8xeviuqexmz.fsfu.html' title='[1396-03-22 15:30]  بهرام قاسمی، سخنگوی وزارت امورخارجه ایران با نگران کننده تحولات اخیر در افغانستان،...'>احزاب و گروه های سیاسی و دولت افغانستان برای حل مشکلات شان به تفاهم برسند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdccs0qsx2bq0p8.ala2.html' title='[1396-03-20 20:20]  ستر جنرال عطا محمد نور برای ابراز تسلیت به دولت و ملت ایران به دنبال حملات تروریستی ...'>والی بلخ برای ابراز همدردی با شهدای تروریستی تهران در کنسولگری جمهوری اسلامی ایران حضور یافت</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcawyn6o49nym1.k5k4.html' title='[1396-03-20 19:41]  حجت الاسلام والمسلمین علی اکبر نورالحق در آستانه فرا رسیدن روز جهانی قدس ، بیان ...'>مردم افغانستان هم در قبال ملت مظلوم فلسطین مسئولیت دارند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdciu5azyt1a5w2.cbct.html' title='[1396-03-20 18:53]  حمایت های پیدا و پنهان امریکا از جریان های تکفیری و وهابی فعال در کشورهای منطقه،...'>رد پای امریکا در حملات تروریستی تهران؟</a>
</p></div></div></div></div><div id='topDocHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons0'><div class='tab_buttond0_0 lysprites1' id='tabPt0' onclick="switchTab(0,0,2);chtbbg(0);"></div><div class='tab_buttond0_1 lysprites1' id='tabPt1' onclick="switchTab(0,1,2);chtbbg(1);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents0'><div id='tab_content0_0' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdchvknz623nkxd.tft2.html' title='[1396-03-17 13:05]  وزارت اطلاعات با انتشار بیانیه از تلاش چند تیم تروریستی برای انجام حملاتی در تهران خبر می دهد.به گزارش ...'>یک تیم تروریستی قبل از هرگونه فعالیت بازداشت شده است</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdccs0qsx2bq0p8.ala2.html' title='[1396-03-20 20:20]  ستر جنرال عطا محمد نور برای ابراز تسلیت به دولت و ملت ایران به دنبال حملات تروریستی تهران، در کنسولگری ...'>والی بلخ برای ابراز همدردی با شهدای تروریستی تهران در کنسولگری جمهوری اسلامی ایران حضور یافت</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vdcj8xeviuqexmz.fsfu.html' title='[1396-03-22 15:30]  بهرام قاسمی، سخنگوی وزارت امورخارجه ایران با نگران کننده تحولات اخیر در افغانستان، از تمام احزاب و گروه ...'>احزاب و گروه های سیاسی و دولت افغانستان برای حل مشکلات شان به تفاهم برسند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vdcepe8zojh8exi.b9bj.html' title='[1396-03-18 11:47]  سرکنسول جمهوري اسلامي ايران در کابل گفت که ۹ تن از محکومان ايراني محبوس در زندان هاي افغانستان براي ...'>9 تن از محکومان ايراني زنداني در افغانستان به ايران انتقال يافتند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vdcf1jdycw6dj0a.igiw.html' title='[1396-03-17 12:03]  بر اساس آخرین گزارش ها از تهران، در حمله مسلحانه به مجلس شورای اسلامی ایران، ۴ مهاجم حضور داشته اند....'>آخرین گزارش ها از حمله بر مجلس شورای اسلامی ایران و حرم امام خمینی(ره)</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div><div id='tab_content0_1' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vglg3t9q3ak9tyv..paar4r1q.html' title='[1396-03-28 17:30]  اولین دور از مذاکرات استراتژیک افغانستان در 5 کمیته مشخص، بعد از ظهر امروز یک شنبه(28 جوزا) به میزبانی ...'>اولین دور از مذاکرات استراتژیک افغانستان و ایران در تهران&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents0'),$('#tab_contents0'));
      switchTab(0,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    </script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footer1'><div id='footDiv1'><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/Politics' class='footerMenuItems'>سياسی، نظامی</a>
</div><div class='foot-div1'><a href='/fa/Culture_art' class='footerMenuItems'>فرهنگی هنری</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/University-and-Seminary' class='footerMenuItems'>حوزه و دانشگاه</a>
</div><div class='foot-div1'><a href='/fa/Sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین الملل</a>
</div><div class='foot-div1'><a href='/fa/Religion' class='footerMenuItems'>آئین و اندیشه</a>
</div><div class='foot-div1'><a href='/fa/photos' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Immigrants' class='footerMenuItems'>مهاجرین</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1' ><a href='/likfagiiw.html' class='footerMenuItems'>پیوندها</a>
</div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Avapress</span>, all rights reserved.</div></div>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-90337242-1', 'auto');
    ga('send', 'pageview');
    </script>
    </div>
  </body>
  </html>