<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>آوا - بازدید جنرال قونسل افغانستان در مشهد از دانشگاه آزاد گلبهار</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Avapress">
<meta name="description" content="آقای راغی گفت: کشور ما دارای منابع زمینی و زیر زمینی غنی وکمیاب است همچنان موقعیت ترانزیتی افغانستان ظرفیت بزرگ دیگر کشور ما است که می تواند به عنوان پل ارتباطی منطقه را به هم وصل نماید.">
<meta name="keywords" content="سایت خبرگزاری صدای افغان, کلیپ فارسی,  اخبار افغانستان, آخرین نتایج, اخبار فوری, فوتبال افغانستان و جهان, گزارش تصویری, تروریسم, انتحاری,بازدید,جنرال,قونسل,افغانستان,مشهد,دانشگاه,آزاد,گلبهار">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<!-- OpenGraph data -->
<meta property="og:title" content="بازدید جنرال قونسل افغانستان در مشهد از دانشگاه آزاد گلبهار"/>
<meta property="og:url" content="http://avapress.com/vdca0mn6649nei1.k5k4.html"/>
<meta property="og:image" content="http://avapress.com/images/docs/000135/n00135671-b.jpg"/>
<meta property="og:image:width" content="275"/>
<meta property="og:image:height" content="210"/>
<meta property="og:site_name" content="خبرگزاری صدای افغان(آوا) | اخبار افغانستان و جهان | Afghan voice agency"/>
<meta property="og:description" content="" />
<!-- Twitter Card --><meta name="twitter:card" content="آقای راغی گفت: کشور ما دارای منابع زمینی و زیر زمینی غنی وکمیاب است همچنان موقعیت ترانزیتی افغانستان ظرفیت بزرگ دیگر کشور ما است که می تواند به عنوان پل ارتباطی منطقه را به هم وصل نماید." >
<meta name="twitter:title" content="بازدید جنرال قونسل افغانستان در مشهد از دانشگاه آزاد گلبهار" >
<meta name="twitter:description" content="" >
<meta name="twitter:url" content="http://avapress.com/vdca0mn6649nei1.k5k4.html"/>
<meta name="twitter:image" content="http://avapress.com/images/docs/000135/n00135671-b.jpg"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style2.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="خبرگزاری صدای افغان (آوا)" href="http://avapress.com/rssci.uy2-s2tuu-5b1,ydk.2a2.pl48a.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    </head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.jpg'>
  <img src='/skins/default/fa/normal/lysprites2.png'>
  </div>
  <div id='header'>
<a href='/fa/' class='headlglnk'></a>
<div id='headDiv1'><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/vdcdjk0fsyt0s96.2a2y.html'>برشنا و مردم؛ کدام بیشتر مقصر است؟</a>
</div>
<div class='headline'><a href='/vdcc4pqsi2bq1e8.ala2.html'>احضار سفیر پاکستان به دلیل راکت پراکنی های اخیر نظامیان این کشور به مناطق مرزی</a>
</div>
<div class='headline'><a href='/vdcbwsb88rhbf0p.uiur.html'>سوریه تشکیل هیئت تحقیق دربارۀ جنایات جنگی در این کشور را محکوم کرد</a>
</div>
<div class='headline'><a href='/vdcaamn6w49nei1.k5k4.html'>تروریست‌های اروپایی، «بمب‌های ساعتی» هستند</a>
</div>
<div class='headline'><a href='/vdciywaz3t1apq2.cbct.html'>آزمون استخدامی وزارت مسکن و شهرسازی برگزار شد</a>
</div>
<div class='headline'><a href='/vdchqmnz623nx-d.tft2.html'>اولویت ها و چالش های ملی سازی روند صلح</a>
</div>
<div class='headline'><a href='/vdcgun9quak9w34.rpra.html'>طالبان نُه ورزشکار ربوده شده را در میدان وردک رها کردند</a>
</div>
<div class='headline'><a href='/vdccmpqs12bq1e8.ala2.html'>اردوی  لبنان شریک ارزشمند برای مبارزه با داعش  است</a>
</div>
<div class='headline'><a href='/vdcd5k0foyt0s96.2a2y.html'>بهره برداری از مرکز ملی تداوی زنان و اطفال معتاد در کابل</a>
</div>
<div class='headline'><a href='/vdca0mn6649nei1.k5k4.html'>بازدید جنرال قونسل افغانستان در مشهد از دانشگاه آزاد گلبهار</a>
</div>
</div></div><div id='head_div1'><div class='head_td2' style='border-left:0;'><a href='/confagiiw.html'>گزارش خطا</a>
</div><div class='head_td2' ><a href='/vfhfagiiw.html'>RSS</a>
</div><div class='head_td2' ><a href='/likfagiiw.html'>پیوندها</a>
</div><div class='head_td2' ><a href='/confagiiw.html'>ارتباط با ما</a>
</div><div class='head_td2' ><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</div><div class='head_td2' ><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</div><div class='head_td2' ><a href='/vtpb8euh.7k2-rpiuur.html'>آرشيو</a>
</div><div class='head_td2' ><a href='/vdcamun0.49ney15kk4.html'>نرخ اسعار</a>
</div></div></div><div id='head_div3'>پنجشنبه ۲ جدی ۱۳۹۵ </div><div id='langbar'><a href='/ps/'>پشتو</a>
<a href='/en/'  style='border:0px;'>English</a>
</div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1 lysprites1' onmouseover="$(this).addClass('search_button2');" onmouseout="$(this).removeClass('search_button2');" ></button>    
    </form></div><script src="/skins/default/fa/normal/ch01_fa_jquery.dropmenu.js"  type="text/javascript"></script>
<div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/fa/Politics' class='sd1-1'  id='s1'><div class='fMenu' >سياسی، نظامی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Politics/parliament'>شورای ملی</a>
</li><li><a href='/fa/Politics/Government'>حکومت</a>
</li><li><a href='/fa/Politics/Foreignpolicy'>سیاست خارجی</a>
</li><li><a href='/fa/Politics/Security-and-Crime'>امنیت و جرایم</a>
</li>
        
        </ul></li><li><a href='/fa/Culture_art' class='sd1-1'  id='s2'><div class='fMenu' >فرهنگی هنری</div></a>
</li><li><a href='/fa/Economic' class='sd1-1'  id='s4'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/fa/Social' class='sd1-1'  id='s3'><div class='fMenu' >اجتماعی</div></a>
<ul class='sublevel'>
        <li><a href='/fa/Social/Medical'>پزشکی</a>
</li><li><a href='/fa/Social/Scientific'>علمی</a>
</li><li><a href='/fa/Social/Accident'>حوادث</a>
</li><li><a href='/fa/Social/Women'>زنان</a>
</li>
        
        </ul></li><li><a href='/fa/University-and-Seminary' class='sd1-1'  id='s35'><div class='fMenu' >حوزه و دانشگاه</div></a>
</li><li><a href='/fa/Sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/fa/International' class='sd1-1'  id='s38'><div class='fMenu' >بین الملل</div></a>
<ul class='sublevel'>
        <li><a href='/fa/International/pakistan'>پاکستان</a>
</li><li><a href='/fa/International/iran'>ایران</a>
</li>
        
        </ul></li><li><a href='/fa/Religion' class='sd1-1'  id='s7'><div class='fMenu' >آئین و اندیشه</div></a>
</li><li><a href='/fa/photos' class='sd1-1'  id='s40'><div class='fMenu' >عکس</div></a>
</li><li><a href='/fa/Immigrants' class='sd1-1'  id='s58'><div class='fMenu' >مهاجرین</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s58').addClass('selectedMenu'); 
                </script></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/Immigrants'>صفحه&nbsp;مهاجرین</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='15' height='12' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='22' height='12' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='14' height='12' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
  <div id='my0fix3'>
  <div id='ratebx1'>توصيه مطلب</div> 
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
  <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',135671);" href='javascript:tmup();' class='rate_a_up'></a>
  </div></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrMain'>بازدید جنرال قونسل افغانستان در مشهد از دانشگاه آزاد گلبهار</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>پنجشنبه ۲ جدی ۱۳۹۵ ساعت ۱۳:۴۱</span></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        <a href='/images/docs/000135/n00135671-t.jpg' class='fancyzoom'  title='مشاهده تصوير با ابعاد بزرگتر'><img src='/images/pixel.gif' width='17' height='24'>
</a>

        <img src='/images/docs/000135/n00135671-b.jpg' width='250' height='190' hspace='0' vspace='0' alt='بازدید جنرال قونسل افغانستان در مشهد از دانشگاه آزاد گلبهار' title='بازدید جنرال قونسل افغانستان در مشهد از دانشگاه آزاد گلبهار'  border='0' id='docBigImg'></div></div></div><p><strong>&nbsp;جنرال قونسل جمهوری اسلامی افغانستان در مشهد مقدس به همراه جمعی از دیپلمات های این نمایندگی جهت بررسی مشکلات دانشجویان افغانستانی و آشنایی با امکانات آموزشی و رفاهی دانشگاه آزاد از مجتمع بین المللی گلبهار این دانشگاه بازدید به عمل آوردند.</strong></p><p>به گزارش خبرگزاری آوا ، داکتر رضا بهاری؛ رئیس مجتمع بین المللی دانشگاه آزاد گلبهار در رابطه با امکانات رفاهی و آموزشی دانشگاه گفت: این دانشگاه در ۵۰ کیلومتری شهر مشهد قرار دارد. ساختمان و تاسیسات آن در ساحه دوصد هکتار مربع پایه گذاری گردیده است. دانشگاه مذکور مجهز به آزمایشگاههای مدرن برای رشته های مختلف از جمله زراعی، تحقیقاتی، انجینیری مکانیک و فنی می باشد.</p><p>به گفته وی ، همچنین خوابگاههایی برای دانشجویان در نظر گرفته شده است  که در هر سمستر بابت استفاده از آن مبلغ ناچیز۴۰ هزارتومان از دانشجو دریافت  می شود. این خوابگاه ها دارای سالن آمفی تئاتر برای نمایش فلم و برگزاری مراسم های مختلف، سالن های ورزشی، سرویس ایاب و ذهاب رایگان برای استفاده از مراکز تفریحی و زیارتی مشهد، انترنت کلپ، می باشد. برای دانشجویان متاهل خوابگاه و با امکانات ویژه در نظر گرفته شده است.</p><p>بهاری ادامه داد: اغلب تسهیلات این دانشگاه در زمینه زراعت است که هم اکنون اهمیتش بیش از پیش احســـــاس می شود. وی اعلام  نمود این دانشگاه ظرفیت  وآمادگی ثبت نام  دانشجوهای افغانستانی را در رشته های مختلف دارد.</p><p align="right">سید نورالله راغی جنرال قونسل افغانستان با قدردانی از تسهیلات فراهم شده برای دانشجویان در دانشگاه گلبهار اظهار داشت: به دلیل وجود منابع آب شیرین و همچین زمین های بکر و قابل کشت زراعتی در افغانستان، صنعت کشاورزی در افغانستان رو به توسعه می باشد.  زراعت یکی از زمینه های مهم در رشد و توسعه افغانستان به حساب می آید.</p><p align="center"><img src="/images/docs/000135/135671/images/9k=" alt="" width="712" height="395" /></p><p align="right">به گفته وی ، بنا با توجه به ظرفیت ها و پتاسیل های موجود این عرصه در افغانستان ، دانشجویان افغانستانی باید به تحصـــــیل در رشته های زراعت و کشاورزی تشویق شوند تا در توسعه این صنعت در کشورشان موثر واقع شوند.</p><p>وی افزود: با توجه به اینکه در ج.ا.ایران هیچ محدودیتی برای تحصیل در رشته های مختلف وجود ندارد این جنرال قونسلگری همواره دانشــــــــجویان را به تحصیل در رشته های مورد نیاز کشورشان ترغیب می نماید و با برگزاری جلسات متعدد در این زمینه گفتگو کرده و ایشـــان را به انتخاب رشته هایی که در توسعه و رشد کشورشان نقش مهمی دارند ترغیب نموده است.</p><p>آقای راغی ادامه داد: دانشجویان بیشتر به تحصیل در رشته هایی که با قدرت، نظام و دولتمندی در ارتباط است، تمایل دارند ولی رشته های دیگری نیز مانند مهندسی، پزشکی، زراعت و.. نیز در رشد و شکوفایی کشور نیز نقش دارند که باید به سمت این رشته ها روی آورند.</p><p>در ادامه دکتر شبیری نماینده کنسولی وزارت علوم ایران در خراسان رضوی در مورد  نگرانی برخی از دانشجویان افغانستانی مبنی بر وجود فرصت های شغلی مناسب در افغانستان برای آن عده از دانشجویان که در جمهوری اسلامی ایران تحصیل نموده اند را بیان نمود و اینکه آیا ایشان در مورد اشتغال در افغانستان با مشکل مواجه خواهند شد؟!</p><p>آقای راغی  در پاسخ گفت:جمهوری اسلامی افغانستان کشوری آزاد است که نقش مردم در حکومت داری تعیین کننده است.</p><p>به باور وی ، رسانه ها، نهاد های مدنی، افکار عمومی در افغانستان جریان ساز بوده و اعمال حکومت و دولتمردان را زیر ذرده بین قرار می دهند . شاید در افغانستان نیز مانند سایر کشورها مشکلات، نگاه های شخصی و گرایش های فردی خاص وجود داشته باشد اما با توجه به قدرت، حضور و اثرگذاری مردم در تصمیم گیری ها، گرایش های منفی در افغانستان بسیار کمرنگ است.</p><p>جنرال قونسل کشور در مشهد ابراز داشت: در حال حاضر بسیاری از افراد که در بخشهای مختلف دولت افغانسـتان ایفای وظیفه می نمایند در ایران تحصیل کرده اند. در رسانه های افغانستان که یکی از موارد بالنــــــدگی کشور محسوب می شوند افراد فارغ التحصیل از ج.ا.ایران مشغول فعالیت هستند. همچنین در دانشگاه های افغانستان که رشد قابل ملاحظه ای داشته اند برخی از دانش آموختگان ایران تدریس می نمایند. لذا نقش دانش آموختگان در ایران که در ادارات دولتی داخل کشور، مشغول اند بسیار پررنگ می باشد.</p><p>نامبرده توصیه کرد: از این رو دانشجویان ما با خیال راحت در رشته هایی که برای پیشرفت خود و کشورشان  موثر است تحصیل کرده و هیچ نگرانی به  خود راه ندهند.</p><p>به گفته وی ، افغانستان در عرصه های مختلف متحول شده و پیشرفت های چشمگیری داشته است. افغانستان دارای ظرفیت های بزرگ رشد و توسعه در زمینه های مختلف می باشد.</p><p>آقای راغی گفت: کشور ما دارای منابع زمینی و زیر زمینی غنی وکمیاب است همچنان موقعیت ترانزیتی افغانستان ظرفیت بزرگ دیگر کشور ما است که می تواند  به عنوان پل ارتباطی منطقه را به هم وصل نماید.</p><p>از همه مهمتر آنکه دولت افغانستان، دولتی برآمده از اراده مردم، پاسخگو و با برنامه است و پروژه های بزرگ منـــطقه ای که هم اکنون در دست کار است نشانه ظرفیت و توانایی دولت افغانستان در بهره گیری از منابع عظیم  اقتصادی کشور است.</p><p>از این رو افغانستان آمادگی پذیرش علم، دانش و سرمایه بیرونی، همچنان جذب دانش آموختگان خویش در خارج است.</p><p>در پایان آقای راغی و همراهانشان از بخش های مختلف دانشگاه،همچنین آزمایشگاه ها وخوابگاه های دانشگاه بازدید به عمل آورند.</p>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/prta0mn6649nei1.k5k4.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<a href='/geta0mn6649nei1.k5k4.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/sdca0mn6649nei1.k5k4.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/joinchat/BiZrFDvwucTnCWfFS8jleA' title='تبلیغات آوا در تلگرام' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000224.jpg' border='0' width='701' height='138' align='top'></a>
  	      </div><div id='docDiv5InfoCode'>کد مطلب: 135671</div><div id='docDiv6Publish'><div id='doc_div28'>مرجع : <a href='http://www.avapress.com' target='_blank'>خبرگزاری صدای افغان(آوا) مشهد مقدس</a></div><div class='clear'>&nbsp;</div><div class='doc_div27'></div></div><div class='clear'>&nbsp;</div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='58'>
  <input type='hidden' name='doc_id' value='135671'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
  
   </form>     
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $.post( 'send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
        }
      } 
    );
  }
  </script>
  </div>
<div id='doc_sidebar'>
<div id='lastNewsHead' class='lysprites1'></div><div class='pollBlkBd' ><div class='pollBlkFooter' ><div class='mainDiv4' ><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdca0mn6649nei1.k5k4.html' title='[1395-10-02 13:41]  آقای راغی گفت: کشور ما دارای منابع زمینی و زیر زمینی غنی وکمیاب است همچنان موقعیت ...'>بازدید جنرال قونسل افغانستان در مشهد از دانشگاه آزاد گلبهار</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcammn6e49nei1.k5k4.html' title='[1395-10-02 11:38]  توانا پس از فراغت توانست نفر اول در بخش حرفه‌ ساختمان‌های قدیمی و نوآوری در ایالت ...'>استعداد فوق‌العاده‌ جوان افغانستانی، آلمانی‌ها را شگفت‌زده کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdchvmnzm23nx-d.tft2.html' title='[1395-10-01 14:49]  آمریت امور مهاجرین ولایت غور از آغاز مساعدت برای بیش از یکهزار خانوادۀ عودت کننده،...'>مساعدت به ۱۰۵۰ خانوادۀ عودت کننده و بی بضاعت در غور</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcjiievtuqetiz.fsfu.html' title='[1395-09-30 13:28]  از یک میلیون و ۲۰۰ هزار پناهجویی که از آغاز سال ۲۰۱۵ تا پایان ماه نوامبر سال ۲۰۱۶ ...'>شماری اندکی از پناهجویان وارد بازار کار آلمان شدند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcipwaz5t1apw2.cbct.html' title='[1395-09-29 21:34]  شمار زیادی از پناهجویان در جزیره خیوس یونان در اعتراض به وضعیت خراب کمپ و همچنین ...'>پناهجویان اعتراضی در خیوس یونان: "ما انسان هستیم، نه حیوان"</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcjvievauqetiz.fsfu.html' title='[1395-09-29 16:29]  در آلمان ظاهرا شمار مهاجرانی که به مسیحیت می گرایند و غسل تعمید داده می شوند، بیشتر ...'>۵۰۰ مهاجر تنها در یک کلیسای ایالتی غسل تعمید داده شده اند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcdzk0fxyt0sk6.2a2y.html' title='[1395-09-29 12:51]  رییس اجرایی حکومت وحدت ملی امروز در جلسه‌ شورای وزیران گفت:قرار است محمد محقق؛ معاون ...'>محمد محقق برای گفتگو  درباره تمدید اقامت دارندگان پاسپورت های طرح خانواری و  بازگرداندن کارت آمایش دانشجویان  به تهران می رود</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdci3waz3t1ap52.cbct.html' title='[1395-09-29 12:03]  حاجی محمد محقق، معاون دوم ریاست اجرایی برای رفع چالش‌های مهاجران به ایران سفر خواهد ...'>محقق برای رفع و بررسی مشکلات مهاجرین به ایران می‌رود</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcc4pqs02bq108.ala2.html' title='[1395-09-29 09:42]  پولیس کرواسیا ۶۲ نفر را در یک موتر باربری کوچک در حالی پیدا کرد که با گاز کاربن ...'>پولیس کرواسیا ۶۲ مهاجر را در یک موتر باربری پیدا کرد</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcc0pqs42bq108.ala2.html' title='[1395-09-28 11:33]  پولیس اتریش کنترل قطارهای باری را با هدف مقابله با ورود غیرقانونی پناهجویان به کشور ...'>کنترل قطارهای باری توسط پلیس اتریش برای جلوگیری از ورود غیرقانونی پناهجویان</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdca6mn6o49ney1.k5k4.html' title='[1395-09-27 16:22]  سازمان بین‌المللی مهاجرت (IOM) گفته است که نزدیک به هفت هزار و ۲۰۰ پناهجو و مهاجر ...'>۷۲۰۰ پناهجو در راه رسیدن به اروپا در سال ۲۰۱۶ جان باخته اند</a>
</p></div><div class='mainDiv4Body' ><p class='mnDiv4Title'><a href='/vdcaomn6u49nee1.k5k4.html' title='[1395-09-26 23:34]  پارلمان آلمان یا بوندستاگ، در نشست روز جمعه خود توقف اخراج افغان هایی را که درخواست ...'>پارلمان آلمان درخواست توقف اخراج پناهجویان افغان را رد کرد</a>
</p></div></div></div></div><div id='topDocHead' class='lysprites1'></div><div class='pollBlkBd'><div class='pollBlkFooter'><div class='mainDiv4'>
     <div id='DivTopDoc' class='tab_buttons0'><div class='tab_buttond0_0 lysprites1' id='tabPt0' onclick="switchTab(0,0,2);chtbbg(0);"></div></div>
     
     <div style='height:4px;width:100%;font-size:0;'></div>
     <div id='tab_contents0'><div id='tab_content0_0' class='tab_contents0' style='display:none;'><div class='topDiv8Bdy' ><div class='tpDocNum' >۱.</div><div class='tpDocTitle'><a href='/vdcdzk0fxyt0sk6.2a2y.html' title='[1395-09-29 12:51]  رییس اجرایی حکومت وحدت ملی امروز در جلسه‌ شورای وزیران گفت:قرار است محمد محقق؛ معاون دوم وی، برای رفع ...'>محمد محقق برای گفتگو  درباره تمدید اقامت دارندگان پاسپورت های طرح خانواری و  بازگرداندن کارت آمایش دانشجویان  به تهران می رود</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۲.</div><div class='tpDocTitle'><a href='/vdcaomn6u49nee1.k5k4.html' title='[1395-09-26 23:34]  پارلمان آلمان یا بوندستاگ، در نشست روز جمعه خود توقف اخراج افغان هایی را که درخواست پناهندگی شان رد ...'>پارلمان آلمان درخواست توقف اخراج پناهجویان افغان را رد کرد</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۳.</div><div class='tpDocTitle'><a href='/vdcjvievauqetiz.fsfu.html' title='[1395-09-29 16:29]  در آلمان ظاهرا شمار مهاجرانی که به مسیحیت می گرایند و غسل تعمید داده می شوند، بیشتر از آن است که تصور ...'>۵۰۰ مهاجر تنها در یک کلیسای ایالتی غسل تعمید داده شده اند</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۴.</div><div class='tpDocTitle'><a href='/vdce7n8zfjh8xzi.b9bj.html' title='[1395-09-21 12:44]  نشستی صمیمانه میان دانشجویان افغانستانی تهران با داکتر نصیر احمد نور سفیر جمهوری اسلامی افغانستان در ...'>نشست دانشجویان مهاجر با سفیر افغانستان در تهران برگزار شد</a>
</div></div><div class='topDiv8Bdy' ><div class='tpDocNum' >۵.</div><div class='tpDocTitle'><a href='/vdcipwaz5t1apw2.cbct.html' title='[1395-09-29 21:34]  شمار زیادی از پناهجویان در جزیره خیوس یونان در اعتراض به وضعیت خراب کمپ و همچنین برگشت دادن احتمالی ...'>پناهجویان اعتراضی در خیوس یونان: "ما انسان هستیم، نه حیوان"</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div></div></div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_contents0'),$('#tab_contents0'));
      switchTab(0,0,2);
      chtbbg(0);
    });
    function chtbbg(tbcn) {
      for (i=0; i<2; i++)
        $('.tab_buttons0').removeClass('tbmainqgr'+i);      
      $('.tab_buttons0').addClass('tbmainqgr'+tbcn);
    }
    </script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>
<div id='footer1'><div id='footDiv1'><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/Politics' class='footerMenuItems'>سياسی، نظامی</a>
</div><div class='foot-div1'><a href='/fa/Culture_art' class='footerMenuItems'>فرهنگی هنری</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/University-and-Seminary' class='footerMenuItems'>حوزه و دانشگاه</a>
</div><div class='foot-div1'><a href='/fa/Sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین الملل</a>
</div><div class='foot-div1'><a href='/fa/Religion' class='footerMenuItems'>آئین و اندیشه</a>
</div><div class='foot-div1'><a href='/fa/photos' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Immigrants' class='footerMenuItems'>مهاجرین</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1' ><a href='/likfagiiw.html' class='footerMenuItems'>پیوندها</a>
</div></div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Avapress</span>, all rights reserved.</div></div></div>
  </body>
  </html>